<!DOCTYPE html>
<html lang="ru-RU" data-locale="ru-RU">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#232a34">
<meta name="msapplication-TileColor" content="#05a081">
<title>Бесплатные стоковые фото · Pexels</title>
<meta name="description" content="Бесплатные стоковые фото, которые можно использовать где угодно. ✓ Бесплатно для коммерческого использования ✓ Ссылка на источник не нужна" />
<meta name="keywords" content="бесплатные стоковые фото, pexels, ресурс для дизайна, высокое качество" />
<meta property="og:image" content="https://www.pexels.com/assets/pexels-stock-photos-6c3d5eb0cbed47e1bdf44ff85ebd9cd4669f50b895b3c6e76a23a4fd43852099.jpg" />
<link href="https://www.pexels.com/ru-ru/" rel="canonical" />
<link rel="alternate" hreflang="en-US" href="https://www.pexels.com/" />
<link rel="alternate" hreflang="pt-BR" href="https://www.pexels.com/pt-br/" />
<link rel="alternate" hreflang="es-ES" href="https://www.pexels.com/es-es/" />
<link rel="alternate" hreflang="ca-ES" href="https://www.pexels.com/ca-es/" />
<link rel="alternate" hreflang="de-DE" href="https://www.pexels.com/de-de/" />
<link rel="alternate" hreflang="it-IT" href="https://www.pexels.com/it-it/" />
<link rel="alternate" hreflang="fr-FR" href="https://www.pexels.com/fr-fr/" />
<link rel="alternate" hreflang="sv-SE" href="https://www.pexels.com/sv-se/" />
<link rel="alternate" hreflang="id-ID" href="https://www.pexels.com/id-id/" />
<link rel="alternate" hreflang="pl-PL" href="https://www.pexels.com/pl-pl/" />
<link rel="alternate" hreflang="ja-JP" href="https://www.pexels.com/ja-jp/" />
<link rel="alternate" hreflang="zh-TW" href="https://www.pexels.com/zh-tw/" />
<link rel="alternate" hreflang="zh-CN" href="https://www.pexels.com/zh-cn/" />
<link rel="alternate" hreflang="ko-KR" href="https://www.pexels.com/ko-kr/" />
<link rel="alternate" hreflang="th-TH" href="https://www.pexels.com/th-th/" />
<link rel="alternate" hreflang="nl-NL" href="https://www.pexels.com/nl-nl/" />
<link rel="alternate" hreflang="hu-HU" href="https://www.pexels.com/hu-hu/" />
<link rel="alternate" hreflang="vi-VN" href="https://www.pexels.com/vi-vn/" />
<link rel="alternate" hreflang="cs-CZ" href="https://www.pexels.com/cs-cz/" />
<link rel="alternate" hreflang="da-DK" href="https://www.pexels.com/da-dk/" />
<link rel="alternate" hreflang="fi-FI" href="https://www.pexels.com/fi-fi/" />
<link rel="alternate" hreflang="uk-UA" href="https://www.pexels.com/uk-ua/" />
<link rel="alternate" hreflang="el-GR" href="https://www.pexels.com/el-gr/" />
<link rel="alternate" hreflang="ro-RO" href="https://www.pexels.com/ro-ro/" />
<link rel="alternate" hreflang="nb-NO" href="https://www.pexels.com/nb-no/" />
<link rel="alternate" hreflang="sk-SK" href="https://www.pexels.com/sk-sk/" />
<link rel="alternate" hreflang="tr-TR" href="https://www.pexels.com/tr-tr/" />
<link rel="alternate" hreflang="ru-RU" href="https://www.pexels.com/ru-ru/" />
<link href="https://www.pexels.com/ru-ru/rss/" rel="alternate" title="RSS" type="application/rss+xml" />
<script>
//<![CDATA[
i18n_global = {"search_for_stock_media":"Ищите бесплатные стоковые фото и видео на тему «%{search_term}».","search_dropdown_aria_helper_singular":"Найден один результат. Просмотрите его, используя клавишу табуляции.","search_dropdown_aria_helper_plural":"Найдено несколько результатов: %{count}. Просмотрите их, используя клавишу табуляции.","collection_create":"Создать коллекцию","collection_save":"Сохранить в коллекцию","collection_title":"Название","collection_view":"Просмотреть свои коллекции →","following":"Подписки","follow":"Подписаться","loading":"Загрузка","like":"Нравится","message_text":"Сообщение","send_message":"Отправить","cancel":"Отмена","close":"Закрыть","messaging_prompt":"Отправьте сообщение","messaging_terms":"Я понимаю, что мой электронный адрес будет виден получателю и что Pexels просматривает сообщения для защиты от спама.","message_sent_header":"Сообщение отправлено","message_sent_successfully":"Сообщение отправлено. Мы надеемся, что вы получите ответ по электронной почте.","message_sent_unsuccessfully":"При отправке вашего сообщения возникла проблема. Повторите попытку позже.","default_html_title":"Бесплатные стоковые фото","why_do_you_want_to_delete_the_photo":"Почему вы хотите удалить это фото?","you_must_provide_a_reason_why_you_want_to_delete_the_photo":"Укажите причину удаления этого фото."}
//]]>
</script>
<script>
//<![CDATA[

      i18n_d3 = {
        decimal: ',',
        thousands: ' ',
        grouping: [3]
      };
    
//]]>
</script>
<link rel="stylesheet" media="all" href="https://www.pexels.com/assets/application-3cc33d4a8422aff03750674df78c305beee41090ce0595cda389d787dfdf4abb.css" />
<script src="https://www.pexels.com/assets/packs/js/application-a76e6cf58c6c1ef117c8.js"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="PgIlQPRlnKJDHps/nz9cIxGKSbmQ/ITRhL5vewL9Bvlb7HkhCKFayMwy5fbCR9iJFpiYUE9lhwCFq6MdhpnMHA==" />
<link rel="search" type="application/opensearchdescription+xml" title="Pexels" href="/opensearch.xml" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="icon" sizes="192x192" href="https://www.pexels.com/assets/icons/pexels-icon-644533b609157fd990b1a6675626d63077ae1fb81e819c83f81dc2242877d413.png">
<link rel="apple-touch-icon" href="https://www.pexels.com/assets/icons/apple-touch-icon-06fc98261c772fe20d584aba2336ad2bb32dffced6ec5470b03228548042f162.png">
<link rel="mask-icon" href="https://www.pexels.com/assets/icons/safari-pinned-tab-c3a22dad034351c9cda8c3bb257bc04b235e17785a945a3295ed21d0c340c7de.svg" color="#05a081">
<meta name="application-name" content="Pexels" />
</head>
<body class=" no-js">
<nav class='js-main-nav-bar js-main-nav-bar--transparent main-nav-bar' data-transparent='true'>
<a class='main-nav-bar__logo' data-track-action='navbar' data-track-label='logo' href='/ru-ru/' title='Бесплатные стоковые фото'>
<div class='main-nav-bar__logo__img'><svg xmlns="http://www.w3.org/2000/svg" width="32px" height="32px" viewBox="0 0 32 32">
<path d="M2 0h28a2 2 0 0 1 2 2v28a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V2a2 2 0 0 1 2-2z" fill="#05A081"></path>
<path d="M13 21h3.863v-3.752h1.167a3.124 3.124 0 1 0 0-6.248H13v10zm5.863 2H11V9h7.03a5.124 5.124 0 0 1 .833 10.18V23z" fill="#fff"></path>
</svg>
</div>
<div class='hide-when-mid-size-and-smaller main-nav-bar__logo__text' href='/ru-ru/'>Pexels</div>
</a>
<div class='main-nav-bar__search-bar'>
<form action='/ru-ru/search-photos/' autocomplete='off' class='js-search-bar search-bar' data-search-urls-photo='/ru-ru/search/---query/' data-search-urls-query-placeholder='---query' data-search-urls-video='/ru-ru/search/videos/---query/' method='get' role='search'>
<div class='search-bar__container'>
<input autocapitalize='none' autocomplete='off' id='search' name='s' placeholder='Поиск бесплатных изображений' required='required' type='search' value=''>
<button id='search-action' title='Поиск стоковых фото'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg>
</i>
</button>
</div>
<div class='js-search-bar-dropdown'></div>
</form>
</div>
<ul class='main-nav-bar__sub-nav'>
<li class='hide-when-mid-size-and-smaller' data-active='false'>
<div class='js-lazy-dropdown rd__dropdown' data-dropdown='explore'>
<a class='main-nav-bar__sub-nav__item rd__button' data-track-action='navbar' data-track-label='explore' href='/ru-ru/discover/'>Найти фото</a>
</div>
</li>
<li class='hide-when-mid-size-and-smaller' data-active='false'>
<a class='main-nav-bar__sub-nav__item' data-track-action='navbar' data-track-label='license' href='/ru-ru/license/'>Лицензия</a>
</li>
<li class='when-signed-in'>
<div class='js-lazy-dropdown rd__dropdown rd__dropdown--right' data-dropdown='notification'>
<button class='main-nav-bar__sub-nav__item js-notifications-trigger rd__button' data-track-action='navbar' data-track-label='notifications'>
<i class='js-notification-icon'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 10"><path d="M3.805 7.2h.503a.63.63 0 0 0 .629.629.63.63 0 0 0 .629-.629h.503c0 .625-.507 1.132-1.132 1.132S3.805 7.826 3.805 7.2zm4.403-.63v.126a.5.5 0 0 1-.503.503h-5.535c-.278 0-.503-.225-.503-.503v-.126a.88.88 0 0 1 .755-.872v-1.518c0-1.4 1.126-2.516 2.516-2.516s2.516 1.126 2.516 2.516V5.7a.88.88 0 0 1 .755.872zm-.503 0c0-.21-.17-.377-.378-.377s-.376-.17-.376-.376V4.182c0-1.11-.9-2.013-2.013-2.013s-2.013.9-2.013 2.013V5.82c0 .208-.17.376-.376.376s-.378.17-.378.377v.126h5.535v-.126z" fill="#fff" fill-rule="nonzero" stroke-width="0"></path></svg>
</i>
</button>
</div>
</li>
<li class='when-signed-in hide-when-ham-is-visible'>
<div class='js-lazy-dropdown rd__dropdown' data-dropdown='avatar'>
<a class='main-nav-bar__sub-nav__item main-nav-bar__sub-nav__item--avatar rd__button' data-track-action='navbar' data-track-label='avatar' href='/ru-ru/me/'>
<div class='rd__avatar rd__avatar--bordered'>
<img alt='avatar' class='js-avatar' src='https://www.pexels.com/assets/_svg/avatar_default-ab90ed807baa930476cb5abc4b547f7190f19fb418dc3581e686d5d418a611a1.svg'>
</div>
<i><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M7.41 7.84L12 12.42l4.59-4.58L18 9.25l-6 6-6-6z"></path></svg>
</i>
</a>
</div>
</li>
<li class='when-signed-in hide-when-ham-is-visible' data-active='false'>
<a class='main-nav-bar__sub-nav__item main-nav-bar__sub-nav__item--button' data-track-action='navbar' data-track-label='submit' href='/ru-ru/upload/'>загрузить</a>
</li>
<li class='when-not-signed-in hide-when-mid-size-and-smaller' data-active='false'>
<a class='main-nav-bar__sub-nav__item' data-track-action='navbar' data-track-label='submit-photos' href='/ru-ru/submit-photos/'>загрузить</a>
</li>
<li class='when-not-signed-in hide-when-ham-is-visible'>
<div class='js-lazy-dropdown rd__dropdown' data-dropdown='ellipsis'>
<button class='main-nav-bar__sub-nav__item rd__button'>
<i><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M6 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm-6 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"></path></svg>
</i>
</button>
</div>
</li>
<li class='when-not-signed-in hide-when-ham-is-visible' data-active='false'>
<a class='main-nav-bar__sub-nav__item main-nav-bar__sub-nav__item--button' data-track-action='navbar' data-track-label='signup' href='/ru-ru/join/'>Присоединиться</a>
</li>
<li class='js-lazy-dropdown show-when-hame-is-visible' data-dropdown='ham'>
<button class='js-nav-ham main-nav-bar__sub-nav__item'>
<i><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>
</i>
</button>
</li>
</ul>
</nav>
<div id='flash-container'>
</div>
<header class='hero'>
<div class='hero__background'>
<img src='https://images.pexels.com/photos/4672240/pexels-photo-4672240.jpeg?auto=compress&amp;crop=focalpoint&amp;cs=tinysrgb&amp;fit=crop&amp;fp-y=0.4&amp;h=350.0&amp;sharp=10&amp;w=1400' srcset='https://images.pexels.com/photos/4672240/pexels-photo-4672240.jpeg?auto=compress&amp;crop=focalpoint&amp;cs=tinysrgb&amp;fit=crop&amp;fp-y=0.4&amp;h=250.0&amp;sharp=10&amp;w=1000 1000w,https://images.pexels.com/photos/4672240/pexels-photo-4672240.jpeg?auto=compress&amp;crop=focalpoint&amp;cs=tinysrgb&amp;fit=crop&amp;fp-y=0.4&amp;h=375.0&amp;sharp=10&amp;w=1500 1500w,https://images.pexels.com/photos/4672240/pexels-photo-4672240.jpeg?auto=compress&amp;crop=focalpoint&amp;cs=tinysrgb&amp;fit=crop&amp;fp-y=0.4&amp;h=500.0&amp;sharp=10&amp;w=2000 2000w,https://images.pexels.com/photos/4672240/pexels-photo-4672240.jpeg?auto=compress&amp;crop=focalpoint&amp;cs=tinysrgb&amp;fit=crop&amp;fp-y=0.4&amp;h=625.0&amp;sharp=10&amp;w=2500 2500w,https://images.pexels.com/photos/4672240/pexels-photo-4672240.jpeg?auto=compress&amp;crop=focalpoint&amp;cs=tinysrgb&amp;fit=crop&amp;fp-y=0.4&amp;h=750.0&amp;sharp=10&amp;w=3000 3000w,https://images.pexels.com/photos/4672240/pexels-photo-4672240.jpeg?auto=compress&amp;crop=focalpoint&amp;cs=tinysrgb&amp;fit=crop&amp;fp-y=0.4&amp;h=875.0&amp;sharp=10&amp;w=3500 3500w,https://images.pexels.com/photos/4672240/pexels-photo-4672240.jpeg?auto=compress&amp;crop=focalpoint&amp;cs=tinysrgb&amp;fit=crop&amp;fp-y=0.4&amp;h=1000.0&amp;sharp=10&amp;w=4000 4000w,https://images.pexels.com/photos/4672240/pexels-photo-4672240.jpeg?auto=compress&amp;crop=focalpoint&amp;cs=tinysrgb&amp;fit=crop&amp;fp-y=0.4&amp;h=1250.0&amp;sharp=10&amp;w=5000 5000w'>
</div>
<div class='hero__footer'>
<div class='hero__footer__item'></div>
<div class='hero__footer__item hero__footer__item--align-right'>
<a data-photo-modal='4672240' href='/ru-ru/photo/4672240/'>Фотограф: Anna Shvets</a>
</div>
</div>
<section class='hero__content hero__content--centered'>
<h1 class='hero__title'>Лучшие бесплатные стоковые фото и видео от талантливых авторов.</h1>
<div class='hero__search-container'>
<form action='/ru-ru/search-photos/' autocomplete='off' class='js-search-bar search-bar search-bar--jumbo' data-search-urls-photo='/ru-ru/search/---query/' data-search-urls-query-placeholder='---query' data-search-urls-video='/ru-ru/search/videos/---query/' method='get' role='search'>
<div class='search-bar__container'>
<input autocapitalize='none' autocomplete='off' autofocus id='search' name='s' placeholder='Ищите бесплатные фото и видео' required='required' type='search' value=''>
<button data-track-action='hero' data-track-label='searchicon' id='search-action' title='Поиск'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg>
</i>
</button>
</div>
<div class='js-search-bar-dropdown'></div>
</form>
<div class='hero__search-container__search-tags'>
<ul class='hero__search-container__search-tags__tag-container'>
<li class='hero__search-container__search-tags__tag-container__suggested'>
Идеи для поиска<span>:</span></li>
<li>
<ul>
<li class='hero__search-container__search-tags__tag-container__tag'>
<a class='js-popular-search-tag' data-popular-search-value='независимость' data-track-action='popular-search' data-track-label='независимость' href='/ru-ru/search/%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C/'>
независимость
</a>
</li>
<li class='hero__search-container__search-tags__tag-container__tag'>
<a class='js-popular-search-tag' data-popular-search-value='indian flag' data-track-action='popular-search' data-track-label='indian flag' href='/ru-ru/search/indian%20flag/'>
indian flag
</a>
</li>
<li class='hero__search-container__search-tags__tag-container__tag'>
<a class='js-popular-search-tag' data-popular-search-value='день независимости' data-track-action='popular-search' data-track-label='день независимости' href='/ru-ru/search/%D0%B4%D0%B5%D0%BD%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8/'>
день независимости
</a>
</li>
<li class='hero__search-container__search-tags__tag-container__tag'>
<a class='js-popular-search-tag' data-popular-search-value='флаг индии' data-track-action='popular-search' data-track-label='флаг индии' href='/ru-ru/search/%D1%84%D0%BB%D0%B0%D0%B3%20%D0%B8%D0%BD%D0%B4%D0%B8%D0%B8/'>
флаг индии
</a>
</li>
<li class='hero__search-container__search-tags__tag-container__tag'>
<a class='js-popular-search-tag' data-popular-search-value='день независимости индии' data-track-action='popular-search' data-track-label='день независимости индии' href='/ru-ru/search/%D0%B4%D0%B5%D0%BD%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8%20%D0%B8%D0%BD%D0%B4%D0%B8%D0%B8/'>
день независимости индии
</a>
</li>
<li class='hero__search-container__search-tags__tag-container__tag'>
<a class='js-popular-search-tag' data-popular-search-value='independence day' data-track-action='popular-search' data-track-label='independence day' href='/ru-ru/search/independence%20day/'>
independence day
</a>
</li>
<li class='hero__search-container__search-tags__tag-container__tag'>
<a class='js-popular-search-tag' data-popular-search-value='день независимости индии' data-track-action='popular-search' data-track-label='день независимости индии' href='/ru-ru/search/%D0%B4%D0%B5%D0%BD%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8%20%D0%B8%D0%BD%D0%B4%D0%B8%D0%B8/'>
день независимости индии
</a>
</li>
<li class='hero__search-container__search-tags__tag-container__tag'>
<a data-track-action='hero' data-track-label='more-popular-searches' href='/ru-ru/popular-searches/'>
больше
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</section>
</header>
<div class='underlined-tabs underlined-tabs--large underlined-tabs--centered underlined-tabs--shadow'>
<a class="underlined-tabs__tab underlined-tabs__tab--active" href="/ru-ru/">Главная</a>
<a class="underlined-tabs__tab" href="/ru-ru/discover/">Найти</a>
<a class="underlined-tabs__tab" href="/ru-ru/videos/">Видео</a>
<a class="underlined-tabs__tab " href="/ru-ru/leaderboard/">Лучшие фотографы</a>
<a class="underlined-tabs__tab" href="/ru-ru/challenges/">Челенджи</a>
<a class='when-photographer underlined-tabs__tab' data-track-action='discover-sub-nav' data-track-label='edit-studio' href='/ru-ru/edit-studio/'>
<span>Edit Studio</span>
<span class='underlined-tabs__tab__chip'>New</span>
</a>
</div>
<div class='l-container home-page'>
<div class='after-download-modal' data-path='/ru-ru/after_download_modal/' id='js-after-download-modal-container'></div>
<meta class='js-home-links-translations' data-translations='{&quot;trending&quot;:&quot;Тенденции&quot;,&quot;new&quot;:&quot;Новые&quot;,&quot;following&quot;:&quot;Подписки&quot;}'>
<meta class='js-home-links-title-translations' data-translations='{&quot;trending&quot;:&quot;Бесплатные стоковые фото&quot;,&quot;new&quot;:&quot;Новые стоковые фото&quot;,&quot;following&quot;:&quot;Недавние загрузки&quot;}'>
<div class='title-tabs'>
<div class='js-home-links-title title-tabs__title'>Бесплатные стоковые фото</div>
<div class='rd__dropdown'>
<div class='rd__button rd__button--text-primary rd__button--compact rd__button--with-icon rd__button--no-right-padding'>
<span class='js-home-link-active-text'>Тенденции</span>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M7 10l5 5 5-5z"></path></svg>
</i>
</div>
<div class='rd__dropdown__container'>
<div class='rd__dropdown__container__content'>
<div class='rd__dropdown__container__content__pointer'></div>
<ul class='rd__dropdown__container__content__items'>
<li role='option'>
<a class='js-home-link js-home-trending' data-active data-key='trending' data-url='/ru-ru/' href='/ru-ru/'>Тенденции</a>
</li>
<li role='option'>
<a class='js-home-link js-home-new' data-key='new' data-url='/ru-ru/new-photos/' href='/ru-ru/new-photos/'>Новые</a>
</li>
<li class='when-signed-in' role='option'>
<a class='js-home-link js-home-following' data-key='following' data-url='/ru-ru/following/' href='/ru-ru/following/' rel='nofollow'>Подписки</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='js-pagination' data-seed='2020-08-15 08:18:53 UTC'>
<div class='pagination'>
<a class="next_page" href="/ru-ru/?seed=2020-08-13+14%3A34%3A38+UTC">Next Page</a>
</div>
</div>
<div class='photos'>
<div class='photos__column'>
<div class='hide-featured-badge hide-favorite-badge'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='1.5098039215686274' data-meta-title='Бесплатные стоковые фото на тему архитектура, вечер, городской' data-photo-modal-medium-id='421129' style='padding-top: 66.23376623376623%'>
<a class="js-photo-link photo-item__link" style="background: rgb(77,33,86)" href="/ru-ru/photo/421129/"><img srcset="https://images.pexels.com/photos/421129/pexels-photo-421129.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/421129/pexels-photo-421129.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" alt="Бесплатное стоковое фото с архитектура, вечер, городской, дорога" data-image-width="4928" data-image-height="3264" data-big-src="https://images.pexels.com/photos/421129/pexels-photo-421129.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/421129/pexels-photo-421129.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/421129/pexels-photo-421129.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/421129/pexels-photo-421129.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/421129/pexels-photo-421129.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/421129/pexels-photo-421129.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это фото представлено администрацией сайта, и его можно найти через поиск." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="138962" href="/ru-ru/@postiglioni"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/138962/nicolas-postiglioni-136.jpeg?w=60&amp;h=60&amp;fit=crop&amp;crop=faces&amp;auto=compress" />
<span class='photo-item__name'>Nicolas Postiglioni</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-421129 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='421129' download href='/photo/421129/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-421129 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='421129'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-421129 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='421129'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-favorite-badge' data-track-action='videos' data-track-label='home'>
<article class='photo-item photo-item--overlay photo-item--video photo-item--video-autoplay' data-aspect-ratio='0.52734375' data-meta-title='Бесплатные стоковые видео на тему в помещении, веселье, воспр' data-photo-modal-medium-id='4841879' onmouseout='' onmouseover='' style='padding-top: 189.62962962962965%'>
<a class="js-photo-link photo-item__link" style="background: rgb(0,0,0)" href="/ru-ru/video/4841879/"><img srcset="https://images.pexels.com/videos/4841879/pexels-photo-4841879.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/videos/4841879/pexels-photo-4841879.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" src="https://images.pexels.com/videos/4841879/pexels-photo-4841879.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<video autoplay class='photo-item__video' loop muted preload='none'>
<source src='https://player.vimeo.com/external/437123468.sd.mp4?s=58ced4d68e284eee6ed80545f6236327d080f85b&amp;profile_id=165&amp;oauth2_token_id=57447761' type='video/mp4'>
</video>
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это видео представлено администрацией сайта, и его можно найти через поиск." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="1437723" href="/ru-ru/@cottonbro"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/1437723/cottonbro-studio-531.jpeg?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>cottonbro</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-4841879 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4841879' download href='/ru-ru/video/4841879/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-4841879 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4841879'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-4841879 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4841879'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-favorite-badge' data-track-action='videos' data-track-label='home'>
<article class='photo-item photo-item--overlay photo-item--video photo-item--video-autoplay' data-aspect-ratio='1.7777777777777777' data-meta-title='Бесплатные стоковые видео на тему глаз, ресницы' data-photo-modal-medium-id='3545769' onmouseout='' onmouseover='' style='padding-top: 56.25%'>
<a class="js-photo-link photo-item__link" style="background: rgb(0,0,0)" href="/ru-ru/video/3545769/"><img srcset="https://images.pexels.com/videos/3545769/free-video-3545769.jpg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/videos/3545769/free-video-3545769.jpg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" src="https://images.pexels.com/videos/3545769/free-video-3545769.jpg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<video autoplay class='photo-item__video' loop muted preload='none'>
<source src='https://player.vimeo.com/external/383597570.sd.mp4?s=36dbf42b80b7b55369cc94ed76468058546bc2f1&amp;profile_id=139&amp;oauth2_token_id=57447761' type='video/mp4'>
</video>
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это видео представлено администрацией сайта, и его можно найти через поиск." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="722822" href="/ru-ru/@rickyrecap"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/722822/ricardo-esquivel-845.png?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>Ricardo Esquivel</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-3545769 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3545769' download href='/ru-ru/video/3545769/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-3545769 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3545769'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-3545769 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3545769'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-favorite-badge'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.6463437097071284' data-meta-title='Бесплатные стоковые фото на тему ананас, вкусный, еда' data-photo-modal-medium-id='2412941' style='padding-top: 154.716443431177%'>
<a class="js-photo-link photo-item__link" style="background: rgb(70,79,93)" href="/ru-ru/photo/2412941/"><img srcset="https://images.pexels.com/photos/2412941/pexels-photo-2412941.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/2412941/pexels-photo-2412941.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" alt="Бесплатное стоковое фото с ананас, вкусный, еда, золотистый" data-image-width="3509" data-image-height="5429" data-big-src="https://images.pexels.com/photos/2412941/pexels-photo-2412941.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/2412941/pexels-photo-2412941.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/2412941/pexels-photo-2412941.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/2412941/pexels-photo-2412941.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/2412941/pexels-photo-2412941.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/2412941/pexels-photo-2412941.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это фото представлено администрацией сайта, и его можно найти через поиск." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="676172" href="/ru-ru/@visuallyus"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/676172/visually-us-186.jpeg?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>Visually Us</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-2412941 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2412941' download href='/photo/2412941/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-2412941 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2412941'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-2412941 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2412941'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-favorite-badge'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.6665986949429038' data-meta-title='Бесплатные стоковые фото на тему ветви, дерево, деревья' data-photo-modal-medium-id='1987185' style='padding-top: 150.01529519730803%'>
<a class="js-photo-link photo-item__link" style="background: rgb(70,68,64)" href="/ru-ru/photo/1987185/"><img srcset="https://images.pexels.com/photos/1987185/pexels-photo-1987185.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/1987185/pexels-photo-1987185.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" alt="Бесплатное стоковое фото с ветви, дерево, деревья, дневной свет" data-image-width="3269" data-image-height="4904" data-big-src="https://images.pexels.com/photos/1987185/pexels-photo-1987185.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/1987185/pexels-photo-1987185.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/1987185/pexels-photo-1987185.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/1987185/pexels-photo-1987185.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/1987185/pexels-photo-1987185.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/1987185/pexels-photo-1987185.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это фото представлено администрацией сайта, и его можно найти через поиск." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="1021202" href="/ru-ru/@anfisa-eremina-1021202"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/1021202/anfisa-eremina-323.jpeg?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>Anfisa Eremina</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-1987185 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='1987185' download href='/photo/1987185/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-1987185 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='1987185'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-1987185 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='1987185'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-favorite-badge'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.7500606060606061' data-meta-title='Бесплатные стоковые фото на тему Анонимный, безликий, ботаника' data-photo-modal-medium-id='3755273' style='padding-top: 133.32255979314803%'>
<a class="js-photo-link photo-item__link" style="background: rgb(54,54,47)" href="/ru-ru/photo/3755273/"><img srcset="https://images.pexels.com/photos/3755273/pexels-photo-3755273.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/3755273/pexels-photo-3755273.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" alt="Бесплатное стоковое фото с Анонимный, безликий, ботаника, в помещении" data-image-width="3094" data-image-height="4125" data-big-src="https://images.pexels.com/photos/3755273/pexels-photo-3755273.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/3755273/pexels-photo-3755273.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/3755273/pexels-photo-3755273.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/3755273/pexels-photo-3755273.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/3755273/pexels-photo-3755273.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/3755273/pexels-photo-3755273.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это фото представлено администрацией сайта, и его можно найти через поиск." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="820907" href="/ru-ru/@flora-westbrook-820907"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/820907/flora-westbrook-389.jpeg?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>Flora Westbrook</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-3755273 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3755273' download href='/photo/3755273/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-3755273 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3755273'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-3755273 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3755273'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
</div>
<div class='photos__column'>
<div class='hide-featured-badge hide-favorite-badge'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.6666666666666666' data-meta-title='Бесплатные стоковые фото на тему волос, волосы, девочка' data-photo-modal-medium-id='4845244' style='padding-top: 150.0%'>
<a class="js-photo-link photo-item__link" style="background: rgb(82,71,94)" href="/ru-ru/photo/4845244/"><img srcset="https://images.pexels.com/photos/4845244/pexels-photo-4845244.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/4845244/pexels-photo-4845244.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" alt="Бесплатное стоковое фото с волос, волосы, девочка, девушка" data-image-width="3648" data-image-height="5472" data-big-src="https://images.pexels.com/photos/4845244/pexels-photo-4845244.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/4845244/pexels-photo-4845244.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/4845244/pexels-photo-4845244.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/4845244/pexels-photo-4845244.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/4845244/pexels-photo-4845244.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/4845244/pexels-photo-4845244.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это фото представлено администрацией сайта и появится в поиске в течение следующих нескольких дней." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="1502613" href="/ru-ru/@mikoto"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/1502613/mikoto-raw-652.jpeg?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>mikoto.raw</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-4845244 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4845244' download href='/photo/4845244/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-4845244 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4845244'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-4845244 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4845244'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-favorite-badge'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.6662747732616728' data-meta-title='Бесплатные стоковые фото от автора Clement · Pexels' data-photo-modal-medium-id='4761916' style='padding-top: 150.08822788001007%'>
<a class="js-photo-link photo-item__link" style="background: rgb(64,62,75)" title="" href="/ru-ru/photo/4761916/"><img srcset="https://images.pexels.com/photos/4761916/pexels-photo-4761916.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/4761916/pexels-photo-4761916.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" alt="Бесплатное стоковое фото с " data-image-width="3967" data-image-height="5954" data-big-src="https://images.pexels.com/photos/4761916/pexels-photo-4761916.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/4761916/pexels-photo-4761916.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/4761916/pexels-photo-4761916.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/4761916/pexels-photo-4761916.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/4761916/pexels-photo-4761916.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/4761916/pexels-photo-4761916.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это фото представлено администрацией сайта и появится в поиске в течение следующих нескольких дней." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="441816" href="/ru-ru/@perchek-industrie"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/441816/clement-percheron-634.jpeg?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>Clement Percheron</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-4761916 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4761916' download href='/photo/4761916/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-4761916 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4761916'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-4761916 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4761916'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-favorite-badge'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.6666666666666666' data-meta-title='Бесплатные стоковые фото на тему 20-25 лет женщина, Apple Watch, Активный' data-photo-modal-medium-id='4348638' style='padding-top: 150.0%'>
<a class="js-photo-link photo-item__link" style="background: rgb(125,139,165)" href="/ru-ru/photo/4348638/"><img srcset="https://images.pexels.com/photos/4348638/pexels-photo-4348638.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/4348638/pexels-photo-4348638.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" alt="Бесплатное стоковое фото с 20-25 лет женщина, Apple Watch, Активный, активный износ" data-image-width="3456" data-image-height="5184" data-big-src="https://images.pexels.com/photos/4348638/pexels-photo-4348638.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/4348638/pexels-photo-4348638.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/4348638/pexels-photo-4348638.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/4348638/pexels-photo-4348638.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/4348638/pexels-photo-4348638.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/4348638/pexels-photo-4348638.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это фото представлено администрацией сайта и появится в поиске в течение следующих нескольких дней." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="2713790" href="/ru-ru/@maksgelatin"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/2713790/maksim-goncharenok-890.jpeg?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>Maksim Goncharenok</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-4348638 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4348638' download href='/photo/4348638/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-4348638 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4348638'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-4348638 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4348638'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-favorite-badge'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.8357709987463435' data-meta-title='Бесплатные стоковые фото на тему polaroid, Астрономия, булавочное отверстие' data-photo-modal-medium-id='4981743' style='padding-top: 119.64999999999999%'>
<a class="js-photo-link photo-item__link" style="background: rgb(109,115,119)" href="/ru-ru/photo/4981743/"><img srcset="https://images.pexels.com/photos/4981743/pexels-photo-4981743.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/4981743/pexels-photo-4981743.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" alt="Бесплатное стоковое фото с polaroid, Астрономия, булавочное отверстие, в помещении" data-image-width="2000" data-image-height="2393" data-big-src="https://images.pexels.com/photos/4981743/pexels-photo-4981743.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/4981743/pexels-photo-4981743.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/4981743/pexels-photo-4981743.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/4981743/pexels-photo-4981743.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/4981743/pexels-photo-4981743.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/4981743/pexels-photo-4981743.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это фото представлено администрацией сайта и появится в поиске в течение следующих нескольких дней." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="26735" href="/ru-ru/@fotios-photos"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/26735/lisa-fotios-103.jpeg?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>Lisa Fotios</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-4981743 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4981743' download href='/photo/4981743/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-4981743 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4981743'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-4981743 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4981743'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-favorite-badge' data-track-action='videos' data-track-label='home'>
<article class='photo-item photo-item--overlay photo-item--video photo-item--video-autoplay' data-aspect-ratio='1.8962962962962964' data-meta-title='Бесплатные стоковые видео на тему Азиатская кухня, вкусный, готовить' data-photo-modal-medium-id='3296399' onmouseout='' onmouseover='' style='padding-top: 52.734375%'>
<a class="js-photo-link photo-item__link" style="background: rgb(0,0,0)" href="/ru-ru/video/3296399/"><img srcset="https://images.pexels.com/videos/3296399/free-video-3296399.jpg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/videos/3296399/free-video-3296399.jpg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" src="https://images.pexels.com/videos/3296399/free-video-3296399.jpg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<video autoplay class='photo-item__video' loop muted preload='none'>
<source src='https://player.vimeo.com/external/376143295.sd.mp4?s=f1c6de2ad35f2925be25e3dc3803534b73bd79ed&amp;profile_id=139&amp;oauth2_token_id=57447761' type='video/mp4'>
</video>
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это видео представлено администрацией сайта, и его можно найти через поиск." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="1437723" href="/ru-ru/@cottonbro"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/1437723/cottonbro-studio-531.jpeg?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>cottonbro</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-3296399 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3296399' download href='/ru-ru/video/3296399/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-3296399 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3296399'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-3296399 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3296399'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
</div>
<div class='photos__column'>
<div class='hide-featured-badge hide-favorite-badge'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='1.5' data-meta-title='Бесплатные стоковые фото на тему беспозвоночный, водные животные, водный' data-photo-modal-medium-id='2602451' style='padding-top: 66.66666666666666%'>
<a class="js-photo-link photo-item__link" style="background: rgb(31,38,78)" href="/ru-ru/photo/2602451/"><img srcset="https://images.pexels.com/photos/2602451/pexels-photo-2602451.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/2602451/pexels-photo-2602451.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" alt="Бесплатное стоковое фото с беспозвоночный, водные животные, водный, дикая природа" data-image-width="6000" data-image-height="4000" data-big-src="https://images.pexels.com/photos/2602451/pexels-photo-2602451.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/2602451/pexels-photo-2602451.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/2602451/pexels-photo-2602451.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/2602451/pexels-photo-2602451.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/2602451/pexels-photo-2602451.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/2602451/pexels-photo-2602451.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это фото представлено администрацией сайта, и его можно найти через поиск." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="566994" href="/ru-ru/@mayday"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/566994/may-day-847.jpeg?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>Yurii Hlei</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-2602451 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2602451' download href='/photo/2602451/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-2602451 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2602451'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-2602451 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2602451'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-favorite-badge'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.6666666666666666' data-meta-title='Бесплатные стоковые фото на тему в помещении, Взрослый, глаз' data-photo-modal-medium-id='5010780' style='padding-top: 150.0%'>
<a class="js-photo-link photo-item__link" style="background: rgb(39,36,37)" href="/ru-ru/photo/5010780/"><img srcset="https://images.pexels.com/photos/5010780/pexels-photo-5010780.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/5010780/pexels-photo-5010780.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" alt="Бесплатное стоковое фото с в помещении, Взрослый, глаз, гламур" data-image-width="4160" data-image-height="6240" data-big-src="https://images.pexels.com/photos/5010780/pexels-photo-5010780.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/5010780/pexels-photo-5010780.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/5010780/pexels-photo-5010780.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/5010780/pexels-photo-5010780.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/5010780/pexels-photo-5010780.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/5010780/pexels-photo-5010780.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это фото представлено администрацией сайта и появится в поиске в течение следующих нескольких дней." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="1373996" href="/ru-ru/@moezacx"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/1373996/fauzan-ahmad-muzakky-591.jpeg?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>Fauzan Ahmad Muzakky</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-5010780 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='5010780' download href='/photo/5010780/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-5010780 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='5010780'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-5010780 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='5010780'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-favorite-badge'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='1.4997726239199636' data-meta-title='Бесплатные стоковые фото на тему Анонимный, безликий, в помещении' data-photo-modal-medium-id='4982171' style='padding-top: 66.67677380230444%'>
<a class="js-photo-link photo-item__link" style="background: rgb(44,45,46)" href="/ru-ru/photo/4982171/"><img srcset="https://images.pexels.com/photos/4982171/pexels-photo-4982171.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/4982171/pexels-photo-4982171.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" alt="Бесплатное стоковое фото с Анонимный, безликий, в помещении, Квартира" data-image-width="3298" data-image-height="2199" data-big-src="https://images.pexels.com/photos/4982171/pexels-photo-4982171.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/4982171/pexels-photo-4982171.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/4982171/pexels-photo-4982171.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/4982171/pexels-photo-4982171.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/4982171/pexels-photo-4982171.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/4982171/pexels-photo-4982171.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это фото представлено администрацией сайта, и его можно найти через поиск." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="1437723" href="/ru-ru/@cottonbro"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/1437723/cottonbro-studio-531.jpeg?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>cottonbro</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-4982171 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4982171' download href='/photo/4982171/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-4982171 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4982171'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-4982171 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='4982171'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-favorite-badge'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.6666666666666666' data-meta-title='Бесплатные стоковые фото на тему держать, дизайн, длинные рукава' data-photo-modal-medium-id='2480334' style='padding-top: 150.0%'>
<a class="js-photo-link photo-item__link" style="background: rgb(28,28,34)" href="/ru-ru/photo/2480334/"><img srcset="https://images.pexels.com/photos/2480334/pexels-photo-2480334.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/2480334/pexels-photo-2480334.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" alt="Бесплатное стоковое фото с держать, дизайн, длинные рукава, женщина" data-image-width="3456" data-image-height="5184" data-big-src="https://images.pexels.com/photos/2480334/pexels-photo-2480334.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/2480334/pexels-photo-2480334.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/2480334/pexels-photo-2480334.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/2480334/pexels-photo-2480334.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/2480334/pexels-photo-2480334.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/2480334/pexels-photo-2480334.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это фото представлено администрацией сайта и появится в поиске в течение следующих нескольких дней." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="988124" href="/ru-ru/@marcelo-moreira-988124"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/988124/marcelo-moreira-669.jpeg?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>Marcelo Moreira</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-2480334 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2480334' download href='/photo/2480334/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-2480334 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2480334'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-2480334 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2480334'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-favorite-badge'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.6367531540109498' data-meta-title='Бесплатные стоковые фото на тему Активный, байдарка, вид с квадрокоптера' data-photo-modal-medium-id='3772239' style='padding-top: 157.04672897196264%'>
<a class="js-photo-link photo-item__link" style="background: rgb(24,29,28)" href="/ru-ru/photo/3772239/"><img srcset="https://images.pexels.com/photos/3772239/pexels-photo-3772239.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/3772239/pexels-photo-3772239.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" class="photo-item__img" alt="Бесплатное стоковое фото с Активный, байдарка, вид с квадрокоптера, вода" data-image-width="2675" data-image-height="4201" data-big-src="https://images.pexels.com/photos/3772239/pexels-photo-3772239.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/3772239/pexels-photo-3772239.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/3772239/pexels-photo-3772239.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/3772239/pexels-photo-3772239.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/3772239/pexels-photo-3772239.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/3772239/pexels-photo-3772239.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='Это фото было загружено фотографом, на которого вы подписаны.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="Это фото представлено администрацией сайта, и его можно найти через поиск." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="170529" href="/ru-ru/@serjosoza"><img class="photo-item__avatar" height="30" width="30" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/170529/sergio-souza-257.jpeg?w=60&amp;h=60&amp;fit=crop&amp;auto=compress" />
<span class='photo-item__name'>sergio souza</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-3772239 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3772239' download href='/photo/3772239/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-3772239 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3772239'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-3772239 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3772239'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
</div>
</div>
<div class="js-loading hidden">
<div class="spinner">
<div></div><div></div><div></div><div></div>
</div>
<div class="ie-fallback">Просмотреть больше фото…</div>
</div>
</div>
<svg class="hidden">
<defs>
<path id="iconHeart" d="M84.417 38.466c0 5.63-2.407 10.7-6.248 14.233L50 80.866 21.832 52.7c-3.842-3.535-6.25-8.604-6.25-14.234 0-10.677 8.656-19.333 19.334-19.333 5.492 0 10.45 2.29 13.97 5.968.39.41.763.834 1.114 1.274.354-.44.725-.865 1.115-1.273 3.52-3.676 8.478-5.967 13.97-5.967 10.677 0 19.332 8.656 19.332 19.333z" />
<path id="iconPlus" d="M15.5 6h-5.5v-5.5c0-0.276-0.224-0.5-0.5-0.5h-3c-0.276 0-0.5 0.224-0.5 0.5v5.5h-5.5c-0.276 0-0.5 0.224-0.5 0.5v3c0 0.276 0.224 0.5 0.5 0.5h5.5v5.5c0 0.276 0.224 0.5 0.5 0.5h3c0.276 0 0.5-0.224 0.5-0.5v-5.5h5.5c0.276 0 0.5-0.224 0.5-0.5v-3c0-0.276-0.224-0.5-0.5-0.5z" />
<path id="iconCamera" d="M4.75 9.5c0 1.795 1.455 3.25 3.25 3.25s3.25-1.455 3.25-3.25-1.455-3.25-3.25-3.25-3.25 1.455-3.25 3.25zM15 4h-3.5c-0.25-1-0.5-2-1.5-2h-4c-1 0-1.25 1-1.5 2h-3.5c-0.55 0-1 0.45-1 1v9c0 0.55 0.45 1 1 1h14c0.55 0 1-0.45 1-1v-9c0-0.55-0.45-1-1-1zM8 13.938c-2.451 0-4.438-1.987-4.438-4.438s1.987-4.438 4.438-4.438c2.451 0 4.438 1.987 4.438 4.438s-1.987 4.438-4.438 4.438zM15 7h-2v-1h2v1z" />
<path id="iconCheck" d="M9 21.035l-9-8.638 2.791-2.87 6.156 5.874 12.21-12.436 2.843 2.817z" />
<g id="iconCirclePlus">
<path d="M8 0c-4.418 0-8 3.582-8 8s3.582 8 8 8 8-3.582 8-8-3.582-8-8-8zM8 14c-3.314 0-6-2.686-6-6s2.686-6 6-6c3.314 0 6 2.686 6 6s-2.686 6-6 6z" />
<path d="M 11.816 6.819 L 9.029 6.819 L 9.029 4.033 C 9.029 3.894 8.916 3.78 8.775 3.78 L 7.256 3.78 C 7.116 3.78 7.002 3.894 7.002 4.033 L 7.002 6.819 L 4.216 6.819 C 4.077 6.819 3.963 6.933 3.963 7.074 L 3.963 8.593 C 3.963 8.733 4.077 8.846 4.216 8.846 L 7.002 8.846 L 7.002 11.633 C 7.002 11.772 7.116 11.886 7.256 11.886 L 8.775 11.886 C 8.916 11.886 9.029 11.772 9.029 11.633 L 9.029 8.846 L 11.816 8.846 C 11.955 8.846 12.069 8.733 12.069 8.593 L 12.069 7.074 C 12.069 6.933 11.955 6.819 11.816 6.819 Z" />
</g>
</defs>
</svg>
<div class="modal js-collection-modal">
<div class="modal__content js-collection-modal-content">
<div class="spinner">
<div></div><div></div><div></div><div></div>
</div>
<div class="ie-fallback">Загрузка…</div>
</div>
</div>
<div class="modal js-message-modal">
<div class="modal__content modal__content--with-top-bar js-message-modal-content">
<div class="spinner">
<div></div><div></div><div></div><div></div>
</div>
<div class="ie-fallback">Загрузка…</div>
</div>
</div>
<div class="modal modal--photo js-photo-modal"><div class="modal__content"></div></div>
<div class='switch-locale'>
<span class='switch-locale__label'>Choose your language:</span>
<a class='switch-locale__option js-switch-locale-btn' href='/en/' hreflang='en-US' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/en-US-9ac49f52fbe3cc86ef500da8d7dfac4468c0e98419808425a9cdc1af7714cee1.png" />
<span>English</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/pt-br/' hreflang='pt-BR' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/pt-BR-c82ac863624ddcc72073c9b7e01f500fa111a7ce9819999f14d34ba168de7e26.png" />
<span>Português</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/es-es/' hreflang='es-ES' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/es-ES-a4ae8ec2d8dac3e76e39948478c1063f94577bd28f5109a708824d3c33cd6c14.png" />
<span>Español</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/ca-es/' hreflang='ca-ES' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/ca-ES-ca90d0094b6db09e9b15a972981decae8f1e28f633d79726bc316fbfd5fa3a89.png" />
<span>Català</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/de-de/' hreflang='de-DE' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/de-DE-be3be524c1fce804f942bf1c15b700fa6c5cdec93e636b907d58e65907ab911f.png" />
<span>Deutsch</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/it-it/' hreflang='it-IT' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/it-IT-cae1605e1d85ceafe70f75722fc677d7f14687330c1793e2871ce585c5d5ae81.png" />
<span>Italiano</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/fr-fr/' hreflang='fr-FR' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/fr-FR-d61749397863383a0fcbbe0daf323ad21de409c46051ffa0e38fb1de92981f1b.png" />
<span>Français</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/sv-se/' hreflang='sv-SE' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/sv-SE-084f80b0c2a27b0b2581295db55bb4a7c65cb0f685512dc85debd1bc790ff62f.png" />
<span>Svenska</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/id-id/' hreflang='id-ID' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/id-ID-e3486a7f251765855c482ac65ebf4355f8a350ae057f37d18b2f79902e7f0942.png" />
<span>Bahasa Indonesia</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/pl-pl/' hreflang='pl-PL' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/pl-PL-a291e70155493284072aac3eacdf62d26650c6ab949d93cc02c50e597303f524.png" />
<span>Polski</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/ja-jp/' hreflang='ja-JP' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/ja-JP-a42ee70ceb109d1c61637fcfd79518c63883136fcebac1d56c640e2be49f92b6.png" />
<span>日本語</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/zh-tw/' hreflang='zh-TW' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/zh-TW-c2cd200f5cc48cb9a4f80b6603452202eb027129b2aa47318fb56babe2d5ffbb.png" />
<span>繁體中文</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/zh-cn/' hreflang='zh-CN' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/zh-CN-b4892771a9e714a68706d5b5e49a9b004c2689dfd0841ef6413c6293e26cbf7c.png" />
<span>简体中文</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/ko-kr/' hreflang='ko-KR' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/ko-KR-a2fe5930f352586f5a1c6f2c05eb7b7acb257dfc809ee93ab0a4df8a0c908e77.png" />
<span>한국어</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/th-th/' hreflang='th-TH' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/th-TH-472db9a3448d06b8da155074a3a9c61d27e64b8d6260945ae452f03d0b33fff0.png" />
<span>ภาษาไทย</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/nl-nl/' hreflang='nl-NL' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/nl-NL-742c406a7d380e612f522c1817a1e0bbf203db5f971a8907e62ccd3f832a38c2.png" />
<span>Nederlands</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/hu-hu/' hreflang='hu-HU' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/hu-HU-0185080072ce7bf370d1997dcfb24d04802752d00565922c6a74ea6ebcb004a3.png" />
<span>Magyar</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/vi-vn/' hreflang='vi-VN' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/vi-VN-b1757b6572fde85b1f0f5abcfc6aa52a317ece4a3b88b8f238cc45c5564b3499.png" />
<span>Tiếng Việt</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/cs-cz/' hreflang='cs-CZ' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/cs-CZ-b41c0502e538d211790c81cc2ad4b64d83d006b597b0ff241adf741b1bc5f4bd.png" />
<span>Čeština</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/da-dk/' hreflang='da-DK' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/da-DK-b4ace2091247fdafe4632319f53d409c30356b310a06ecdd5cccc22442fb90f9.png" />
<span>Dansk</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/fi-fi/' hreflang='fi-FI' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/fi-FI-61d98f399f4a3d2d9b6e6bacd09e511d790573fa8f2b79fb6b9f87ddf984f88f.png" />
<span>Suomi</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/uk-ua/' hreflang='uk-UA' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/uk-UA-2c1a4f2a37296ca95fb5d7925ff32c25a9a6f1396f7796600d3d85c92027caab.png" />
<span>Українська</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/el-gr/' hreflang='el-GR' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/el-GR-ddde996eb1320b4a08a745a5e6e7af05617d73c6dc9f454df03924d49e4280d5.png" />
<span>Ελληνικά</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/ro-ro/' hreflang='ro-RO' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/ro-RO-ee95367de66f700abc7c054a5baca1287a83eb5fc9e72dea3bd0424877fa4777.png" />
<span>Română</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/nb-no/' hreflang='nb-NO' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/nb-NO-1794d8e293c51b48aee94d3759c733461825bab5db18e022a1d069cf00ada332.png" />
<span>Norsk</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/sk-sk/' hreflang='sk-SK' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/sk-SK-b74ff90bcb3d51b59e0be123140fe4e7bf22b6913777fa1b59dc5b34c10ad121.png" />
<span>Slovenčina</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/tr-tr/' hreflang='tr-TR' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/tr-TR-ffcb46f7290aa636a53ab57a6dd27f8918046c9371b018486c1c63a8ebd6a463.png" />
<span>Türkçe</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' data-close='true' hreflang='ru-RU' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/ru-RU-95c9aa90687ba690ada7173b898561d1bdde41742b76b28c396255f2f200fe98.png" />
<span>Русский</span>
</a>
<a class='switch-locale__close js-switch-locale-btn' data-close='true'>✕</a>
</div>
<div class="cookie-consent js-cookie-consent hidden">
Чтобы облегчить вашу работу с ресурсом, мы используем <a rel="nofollow" href="/ru-ru/privacy-policy/">cookie</a>.
<button>ОК</button>
</div>
<div class='rd__modal' id='photo-modal'>
<div class='photo-page-navbar'>
<div class='level' style='height: 100%'>
<div class='level__left'>
<div class='level__item'>
<button class='js-modal-close-button rd__button rd__button--text rd__button--circle-icon'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg>
</i>
</button>
</div>
</div>
<div class='level__right'></div>
</div>
</div>
<div class='rd__modal__overlay'>
<button class='js-modal-close-button rd__modal__exit rd__button rd__button--text-white rd__button--circle-icon'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg>
</i>
</button>
<div class='rd__modal__content' role='dialog' tabindex='0'>
<button class='js-modal-backwards-request-button rd__modal__content__back-button rd__button rd__button--circle-icon--large rd__button--text-white' style='display: none'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"></path></svg>
</i>
</button>
<button class='js-modal-forward-request-button rd__modal__content__forward-button rd__button rd__button--circle-icon--large rd__button--text-white' style='display: none'>
<i class='js-not-loading rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg>
</i>
<i class='js-loading rd__svg-icon' style='display: none'>
<div class='sk-folding-cube'>
<div class='sk-cube1 sk-cube'></div>
<div class='sk-cube2 sk-cube'></div>
<div class='sk-cube4 sk-cube'></div>
<div class='sk-cube3 sk-cube'></div>
</div>
</i>
</button>
<div class='photo-page'>
<section class='photo-page__section photo-page__section--action-bar' id='photo-page-top'>
<div class='level level--responsive'>
<div class='level__left photo-page__hidden-on-mobile'>
<div class='level__item'>
<div class='level level--responsive-large'>
<div class='level__item'>
<a class='js-photo-page-mini-profile-link photo-page__mini-profile' data-track-action='medium-mini-profile' data-track-label='user-profile' href=''>
<div class='js-photo-page-mini-profile-avatar photo-page__mini-profile__avatar rd__avatar rd__avatar--large'>
<img alt='' height='50' src='' width='50'>
</div>
<div class='photo-page__mini-profile__text'>
<h3 class='js-photo-page-mini-profile-full-name photo-page__mini-profile__text__title'></h3>
<div class='js-photo-page-mini-profile-followers photo-page__mini-profile__text__subtitle'></div>
</div>
</a>
</div>
<div class='level__item'>
<div class='rd__button-group'>
<button class='js-follow js-photo-page-mini-profile-follow-button rd__button rd__button--compact rd__button--white' data-follow-track-label='photo' data-tooltip='Подписаться на пользователя' data-track-action='medium-mini-profile' data-track-label='follow-button' data-user-id=''>Подписаться</button>
<a class='js-photo-page-mini-proile-donation-button rd__button rd__button--white rd__button--compact' data-track-action='medium-mini-profile' data-track-label='donate-button' href='' rel='nofollow' style='display: none' target='_blank'>Поддержать фотографа</a>
</div>
</div>
</div>
</div>
</div>
<div class='level__right photo-page__action-buttons-level-item'>
<div class='level__item photo-page__action-buttons-level-item'>
<div class='rd__button-group photo-page__action-buttons'>
<button class='js-like js-photo-page-action-buttons-like rd__button rd__button--white rd__button--with-icon-left'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
<span class='js-text'></span>
</button>
<button class='js-collect js-photo-page-action-buttons-collect rd__button rd__button--white rd__button--with-icon-left'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
<span>В коллекцию</span>
</button>
<div class='js-photo-page-action-buttons-download'>
<div class='rd__button-group rd__button-group--space-with-margin-left rd__button-group--bar rd__button-group--bar--border-between' style='height: 100%'>
<a class='js-download-a-tag rd__button rd__button--download' download href='' target='_blank'>
<span>Бесплатное скачивание</span>
</a>
<div class='rd__dropdown'>
<a class='rd__button rd__button--with-icon rd__button--no-horizontal-padding'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M7.41 7.84L12 12.42l4.59-4.58L18 9.25l-6 6-6-6z"></path></svg>
</i>
</a>
<div class='rd__dropdown__container'>
<div class='rd__dropdown__container__content'>
<div class='rd__dropdown__container__content__pointer'></div>
<form>
<h3 class='rd__selection-list__title'>Выберите размер:</h3>
<ul class='rd__selection-list'>
<li class='js-download-size-option'>
<label>
<input checked data-name='original' name='download-size' type='radio' value=''>
<span class='js-download-size-option-text'></span>
</label>
</li>
<li class='js-download-size-option' style='display: none'>
<label>
<input data-name='large' name='download-size' type='radio' value=''>
<span class='js-download-size-option-text'></span>
</label>
</li>
<li class='js-download-size-option' style='display: none'>
<label>
<input data-name='medium' name='download-size' type='radio' value=''>
<span class='js-download-size-option-text'></span>
</label>
</li>
<li class='js-download-size-option' style='display: none'>
<label>
<input data-name='small' name='download-size' type='radio' value=''>
<span class='js-download-size-option-text'></span>
</label>
</li>
<li class='js-download-size-option' style='display: none'>
<label>
<input class='js-download-custom-size-radio' data-name='custom' name='download-size' type='radio'>
<span>
<strong>Настроить размер</strong>
</span>
<div class='rd__spacer--margin-bottom'></div>
<div class='rd__text-input-group rd__text-input-group--horizontal' style='max-width: 250px'>
<input class='js-download-custom-size-width rd__text-input' pattern='\d+' placeholder='Ширина' style='min-width: 0' type='text'>
<input class='js-download-custom-size-height rd__text-input' pattern='\d+' placeholder='Высота' style='min-width: 0' type='text'>
</div>
</label>
</li>
</ul>
<h3 class='rd__selection-list__footer'>
<button class='js-download-custom-size-submit rd__button rd__button--full-width' role='submit'>Скачать бесплатно</button>
</h3>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class='photo-page__section photo-page__section--photo'>
<div class='photo-page__photo'>
<a class='js-photo-page-image-download-link' download href='' target='_blank'>
<div class='js-photo-zoom-container photo-page__photo__image'>
<iframe allowfullscreen='' class='js-photo-page-video-iframe' frameborder='0' mozallowfullscreen='' src='' style='' webkitallowfullscreen=''></iframe>
<img alt='' class='js-photo-page-image-img' data-lqip height='' src='' srcset='' style='' width=''>
</div>
</a>
</div>
</section>
<section class='photo-page__section photo-page__section--photo-details'>
<div class='photo-page__photo-details-overview js-photo-page-photo-details'>
<div class='photo-page__visible-on-mobile'>
<div class='rd__card js-photo-page-photographer-card'>
<div class='rd__card__title js-photo-page-photographer-card-title' data-titles-photo='Фотограф' data-titles-video='Автор видео'>Фотограф</div>
<div class='rd__card__section'>
<a class='js-photo-page-photographer-card-link photo-page__mini-profile' data-track-action='medium-info-photographer' data-track-label='mini-profile-link' href=''>
<div class='photo-page__mini-profile__avatar rd__avatar rd__avatar--large'>
<img alt='' class='js-photo-page-photographer-card-img' height='50' src='' width='50'>
</div>
<div class='photo-page__mini-profile__text'>
<h3 class='js-photo-page-photographer-card-full-name photo-page__mini-profile__text__title'></h3>
<h4 class='photo-page__mini-profile__text__subtitle'>
<span class='js-follower-count-display'></span>
<span class='js-photo-page-photographer-card-location' style='display: none'></span>
</h4>
</div>
</a>
</div>
<div class='rd__card__section'>
<div class='rd__button-group'>
<button class='js-follow rd__button rd__button--compact rd__button--white' data-follow-track-label='photo' data-tooltip='Подписаться'>Подписаться</button>
<a class='js-photo-page-photographer-card-donate rd__button rd__button--white rd__button--compact' data-track-action='medium-info-photographer' data-track-label='donate-button' href='' rel='nofollow' style='display: none' target='_blank'>Поддержать фотографа</a>
</div>
</div>
</div>
</div>
<p class='js-photo-details-description photo-page__photo-details-overview__description'></p>
<div class='level level--centered level--responsive'>
<div class='js-photo-details-views level__item photo-page__photo-details-overview__description-item' style='display: none'>
<i class='rd__svg-icon rd__svg-icon--text-secondary rd__spacer--margin-right'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path></svg>
</i>
<p class='js-photo-details-tag-text'></p>
</div>
<a class='js-photo-details-location level__item photo-page__photo-details-overview__description-item' data-track-action='photo-map-link' href='' style='text-decoration: none; display: none' target='_blank'>
<i class='rd__svg-icon rd__svg-icon--text-secondary rd__spacer--margin-right'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5c-1.38 0-2.5-1.12-2.5-2.5s1.12-2.5 2.5-2.5 2.5 1.12 2.5 2.5-1.12 2.5-2.5 2.5z"></path></svg>
</i>
<p class='js-photo-details-tag-text'></p>
</a>
<a class='js-photo-details-license level__item photo-page__photo-details-overview__description-item' href='' style='text-decoration: none; display: none'>
<i class='rd__svg-icon rd__svg-icon--text-secondary rd__spacer--margin-right'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
<p class='js-photo-details-tag-text'></p>
</a>
</div>
</div>
</section>
<div class='js-modal-below-the-fold-content'>
</div>
</div>
</div>
</div>
</div>
<div class="js-sign-up-modal"></div>
<div class='rd__modal' id='edit-studio-ad'>
<div class='rd__modal__overlay rd__modal__overlay--bottom-right'>
<button class='js-modal-close-button rd__modal__exit rd__button rd__button--text-white rd__button--circle-icon'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg>
</i>
</button>
<div class='rd__modal__content' role='dialog' tabindex='0'>
<div class='rd__modal__content__edit-studio-ad'>
<p class='rd__modal__content__edit-studio-ad__text'>You upload. We edit. Try Pexels Edit Studio free.</p>
<a class='rd__button' href='/ru-ru/edit-studio/?ref=pu-v1'>Submit Photos</a>
</div>
<meta class='js-edit-studio-meta' data-after-src='https://images.pexels.com/lib/edit-studio/5.after.jpg?w=450&amp;h=330&amp;fit=crop' data-after-srcset='https://images.pexels.com/lib/edit-studio/5.after.jpg?w=450&amp;h=330&amp;fit=crop 1x, https://images.pexels.com/lib/edit-studio/5.after.jpg?w=450&amp;h=330&amp;fit=crop&amp;dpr=2 2x' data-before-src='https://images.pexels.com/lib/edit-studio/5.before.jpg?w=450&amp;h=330&amp;fit=crop' data-before-srcset='https://images.pexels.com/lib/edit-studio/5.before.jpg?w=450&amp;h=330&amp;fit=crop 1x, https://images.pexels.com/lib/edit-studio/5.before.jpg?w=450&amp;h=330&amp;fit=crop&amp;dpr=2 2x'>
<div class='js-comparison-draggable edit-studio__header__drag edit-studio__header__drag--modal'>
<div class='edit-studio__header__drag__item'>
<img class='js-edit-studio-before-img'>
<div class='edit-studio__header__drag__item__text-left'>До</div>
</div>
<div class='js-comparison-draggable-item edit-studio__header__drag__item'>
<img class='js-edit-studio-after-img'>
<div class='edit-studio__header__drag__item__text-right'>После</div>
</div>
<div class='js-comparison-draggable-handle'></div>
</div>
</div>
</div>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    if (localStorage.getItem('ga-disable') !== null) {
      window['ga-disable-UA-50832266-1'] = true;
    }
    ga('create', 'UA-50832266-1', 'auto');
    ga('require', 'GTM-KM42RJV');
    ga('set', 'dimension2', window.Pexels && window.Pexels.utilities.isSignedIn());
    ga('set', 'anonymizeIp', true);

      ga('send', 'pageview');

  </script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.pexels.com/","potentialAction":{"@type":"SearchAction","target":"https://www.pexels.com/search/{search_term_string}/","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Pexels","url":"https://www.pexels.com","logo":"https://www.pexels.com/assets/pexels-logo-7e4af4630e66b6b786567041874586aeb1b5217589035c70a0def15aacd0f11a.png","sameAs":["https://www.facebook.com/pexels","https://twitter.com/pexels","https://www.pinterest.com/pexels/", "https://instagram.com/pexels/"]}</script>
</body>
</html>
