<!DOCTYPE html>
<html lang="en" data-locale="en-US">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#232a34">
<meta name="msapplication-TileColor" content="#05a081">
<title>Hallway With Window · Free Stock Photo</title>
<meta name="description" content="One of many great free stock photos from Pexels. This photo is about wall, window, zoom backgrounds funny" />
<meta name="keywords" content="abandoned, architecture, black and white, building, dark, eerie, funny zoom background, funny zoom backgrounds, indoors, jail, light, prison, room, shadow, tunnel, wall, window, zoom backgrounds funny, Free Stock Photo" />
<meta property="og:image" content="https://images.pexels.com/photos/1309902/pexels-photo-1309902.jpeg?auto=compress&amp;cs=tinysrgb&amp;fit=crop&amp;h=627&amp;w=1200" />
<meta property="og:title" content="Photo by Jimmy Chan on Pexels" />
<meta property="og:description" content="Download this photo by Jimmy Chan for free on Pexels" />
<link href="https://www.pexels.com/photo/hallway-with-window-1309902/" rel="canonical">
<link rel="alternate" hreflang="x-default" href="https://www.pexels.com/photo/hallway-with-window-1309902/" />
<link rel="alternate" hreflang="en" href="https://www.pexels.com/photo/hallway-with-window-1309902/" />
<link rel="alternate" hreflang="pt" href="https://www.pexels.com/pt-br/foto/corredor-com-janela-1309902/" />
<link rel="alternate" hreflang="es" href="https://www.pexels.com/es-es/foto/pasillo-con-ventana-1309902/" />
<link rel="alternate" hreflang="ca" href="https://www.pexels.com/ca-es/foto/llum-blanc-i-negre-fosc-edifici-1309902/" />
<link rel="alternate" hreflang="de" href="https://www.pexels.com/de-de/foto/flur-mit-fenster-1309902/" />
<link rel="alternate" hreflang="it" href="https://www.pexels.com/it-it/foto/corridoio-con-finestra-1309902/" />
<link rel="alternate" hreflang="fr" href="https://www.pexels.com/fr-fr/photo/couloir-avec-fenetre-1309902/" />
<link rel="alternate" hreflang="sv" href="https://www.pexels.com/sv-se/foto/ljus-svartvitt-mork-byggnad-1309902/" />
<link rel="alternate" hreflang="id" href="https://www.pexels.com/id-id/foto/lorong-dengan-jendela-1309902/" />
<link rel="alternate" hreflang="pl" href="https://www.pexels.com/pl-pl/zdjecie/korytarz-z-oknem-1309902/" />
<link rel="alternate" hreflang="ja" href="https://www.pexels.com/ja-jp/photo/1309902/" />
<link rel="alternate" hreflang="zh-TW" href="https://www.pexels.com/zh-tw/photo/1309902/" />
<link rel="alternate" hreflang="zh-CN" href="https://www.pexels.com/zh-cn/photo/1309902/" />
<link rel="alternate" hreflang="ko" href="https://www.pexels.com/ko-kr/photo/1309902/" />
<link rel="alternate" hreflang="th" href="https://www.pexels.com/th-th/photo/1309902/" />
<link rel="alternate" hreflang="nl" href="https://www.pexels.com/nl-nl/foto/hal-met-raam-1309902/" />
<link rel="alternate" hreflang="hu" href="https://www.pexels.com/hu-hu/foto/feny-fekete-feher-sotet-epulet-1309902/" />
<link rel="alternate" hreflang="vi" href="https://www.pexels.com/vi-vn/anh/hanh-lang-co-c-a-s-1309902/" />
<link rel="alternate" hreflang="cs" href="https://www.pexels.com/cs-cz/foto/svetly-cernobily-tmavy-budova-1309902/" />
<link rel="alternate" hreflang="da" href="https://www.pexels.com/da-dk/foto/lys-sort-hvid-mork-bygning-1309902/" />
<link rel="alternate" hreflang="fi" href="https://www.pexels.com/fi-fi/kuva/kirkas-mustavalkoinen-tumma-rakennus-1309902/" />
<link rel="alternate" hreflang="uk" href="https://www.pexels.com/uk-ua/photo/1309902/" />
<link rel="alternate" hreflang="el" href="https://www.pexels.com/el-gr/photo/1309902/" />
<link rel="alternate" hreflang="ro" href="https://www.pexels.com/ro-ro/fotografie/tunel-pasaj-inchisoare-pu-carie-1309902/" />
<link rel="alternate" hreflang="nb" href="https://www.pexels.com/nb-no/bilde/tunnel-fengsel-arkitektur-vindu-1309902/" />
<link rel="alternate" hreflang="sk" href="https://www.pexels.com/sk-sk/fotka/tunel-vazenie-architektura-okno-1309902/" />
<link rel="alternate" hreflang="tr" href="https://www.pexels.com/tr-tr/fotograf/pencereli-koridor-1309902/" />
<link rel="alternate" hreflang="ru" href="https://www.pexels.com/ru-ru/photo/1309902/" />
<link href="https://www.pexels.com/rss/" rel="alternate" title="RSS" type="application/rss+xml" />
<script>
//<![CDATA[
i18n_global = {"search_for_stock_media":"Search for free %{search_term} stock photos and videos.","search_dropdown_aria_helper_singular":"There is one search suggestion. You can tab to view it.","search_dropdown_aria_helper_plural":"There are %{count} search suggestions. You can tab to browse them.","collection_create":"Create Collection","collection_save":"Save to Collection","collection_title":"Title","collection_view":"View Your Collections →","following":"Following","follow":"Follow","loading":"Loading","like":"Like","message_text":"Message","send_message":"Send","cancel":"Cancel","close":"Close","messaging_prompt":"Send a message to","messaging_terms":"I understand that my email address will be visible to the recipient and that Pexels reviews my message to protect against spam.","message_sent_header":"Message sent!","message_sent_successfully":"Your message was sent. We hope you'll get a reply via email.","message_sent_unsuccessfully":"There was a problem and your message was not sent. Please try again.","default_html_title":"Free stock photos","why_do_you_want_to_delete_the_photo":"Why would you like to delete this photo?","you_must_provide_a_reason_why_you_want_to_delete_the_photo":"Please provide a reason why you would like to delete this photo."}
//]]>
</script>
<script>
//<![CDATA[

      i18n_d3 = {
        decimal: '.',
        thousands: ',',
        grouping: [3]
      };
    
//]]>
</script>
<link rel="stylesheet" media="all" href="https://www.pexels.com/assets/application-c2524484aa0e3f0001d2790116e5bc3dc383d66eccb01f4fd9260d778de981f4.css" />
<script src="https://www.pexels.com/assets/packs/js/application-1bc31b573f096778eeb2.js"></script>
<script type="text/javascript" charset="utf-8">
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({ userConfirmed:  });
  </script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="P5zXdffwQy58ZCnFxceXJrbq8RsiJffIQKWE44DIGZY1FjRqqrEZfZ82Au6kAX7pOvT2eFA73N9eHUHJMzSx7A" />
<link rel="search" type="application/opensearchdescription+xml" title="Pexels" href="/opensearch.xml" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="icon" sizes="192x192" href="https://www.pexels.com/assets/icons/pexels-icon-644533b609157fd990b1a6675626d63077ae1fb81e819c83f81dc2242877d413.png">
<link rel="apple-touch-icon" href="https://www.pexels.com/assets/icons/apple-touch-icon-06fc98261c772fe20d584aba2336ad2bb32dffced6ec5470b03228548042f162.png">
<link rel="mask-icon" href="https://www.pexels.com/assets/icons/safari-pinned-tab-c3a22dad034351c9cda8c3bb257bc04b235e17785a945a3295ed21d0c340c7de.svg" color="#05a081">
<meta name="application-name" content="Pexels" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class=" no-js">
<div class="page-wrap">
<nav class='js-main-nav-bar main-nav-bar'>
<a class='main-nav-bar__logo' data-track-action='navbar' data-track-label='logo' href='/' title='Free Stock Photos'>
<div class='main-nav-bar__logo__img'><svg xmlns="http://www.w3.org/2000/svg" width="32px" height="32px" viewBox="0 0 32 32">
<path d="M2 0h28a2 2 0 0 1 2 2v28a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V2a2 2 0 0 1 2-2z" fill="#05A081"></path>
<path d="M13 21h3.863v-3.752h1.167a3.124 3.124 0 1 0 0-6.248H13v10zm5.863 2H11V9h7.03a5.124 5.124 0 0 1 .833 10.18V23z" fill="#fff"></path>
</svg>
</div>
<div class='hide-when-mid-size-and-smaller main-nav-bar__logo__text' href='/'>Pexels</div>
</a>
<div class='main-nav-bar__search-bar'>
<form action='/search-photos/' autocomplete='off' class='js-search-bar search-bar' data-search-urls-photo='/search/---query/' data-search-urls-query-placeholder='---query' data-search-urls-video='/search/videos/---query/' method='get' role='search'>
<div class='search-bar__container'>
<input autocapitalize='none' autocomplete='off' id='search' name='s' placeholder='Search for free photos' required='required' type='search' value=''>
<button id='search-action' title='Search for stock photos'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg>
</i>
</button>
</div>
<div class='js-search-bar-dropdown'></div>
</form>
</div>
<ul class='main-nav-bar__sub-nav'>
<li class='hide-when-mid-size-and-smaller' data-active='false'>
<div class='js-lazy-dropdown rd__dropdown' data-dropdown='explore'>
<a class='main-nav-bar__sub-nav__item rd__button' data-track-action='navbar' data-track-label='explore' href='/discover/'>Explore</a>
</div>
</li>
<li class='hide-when-mid-size-and-smaller' data-active='false'>
<a class='main-nav-bar__sub-nav__item' data-track-action='navbar' data-track-label='license' href='/license/'>License</a>
</li>
<li class='when-signed-in'>
<div class='js-lazy-dropdown rd__dropdown rd__dropdown--right' data-dropdown='notification'>
<button class='main-nav-bar__sub-nav__item js-notifications-trigger rd__button' data-track-action='navbar' data-track-label='notifications'>
<i class='js-notification-icon'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 10"><path d="M3.805 7.2h.503a.63.63 0 0 0 .629.629.63.63 0 0 0 .629-.629h.503c0 .625-.507 1.132-1.132 1.132S3.805 7.826 3.805 7.2zm4.403-.63v.126a.5.5 0 0 1-.503.503h-5.535c-.278 0-.503-.225-.503-.503v-.126a.88.88 0 0 1 .755-.872v-1.518c0-1.4 1.126-2.516 2.516-2.516s2.516 1.126 2.516 2.516V5.7a.88.88 0 0 1 .755.872zm-.503 0c0-.21-.17-.377-.378-.377s-.376-.17-.376-.376V4.182c0-1.11-.9-2.013-2.013-2.013s-2.013.9-2.013 2.013V5.82c0 .208-.17.376-.376.376s-.378.17-.378.377v.126h5.535v-.126z" fill="#fff" fill-rule="nonzero" stroke-width="0"></path></svg>
</i>
</button>
</div>
</li>
<li class='when-signed-in hide-when-ham-is-visible'>
<div class='js-lazy-dropdown rd__dropdown' data-dropdown='avatar'>
<a class='main-nav-bar__sub-nav__item main-nav-bar__sub-nav__item--avatar rd__button' data-track-action='navbar' data-track-label='avatar' href='/me/'>
<div class='rd__avatar rd__avatar--bordered'>
<img alt='avatar' class='js-avatar' src='https://www.pexels.com/assets/_svg/avatar_default-ab90ed807baa930476cb5abc4b547f7190f19fb418dc3581e686d5d418a611a1.svg'>
</div>
<i><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M7.41 7.84L12 12.42l4.59-4.58L18 9.25l-6 6-6-6z"></path></svg>
</i>
</a>
</div>
</li>
<li class='when-signed-in hide-when-ham-is-visible' data-active='false'>
<a class='main-nav-bar__sub-nav__item main-nav-bar__sub-nav__item--button' data-track-action='navbar' data-track-label='submit' href='/upload/'>Upload</a>
</li>
<li class='when-not-signed-in hide-when-mid-size-and-smaller' data-active='false'>
<a class='main-nav-bar__sub-nav__item' data-track-action='navbar' data-track-label='submit-photos' href='/join-contributor/'>Upload</a>
</li>
<li class='when-not-signed-in hide-when-ham-is-visible'>
<div class='js-lazy-dropdown rd__dropdown' data-dropdown='ellipsis'>
<button class='main-nav-bar__sub-nav__item rd__button'>
<i><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M6 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm-6 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"></path></svg>
</i>
</button>
</div>
</li>
<li class='when-not-signed-in hide-when-ham-is-visible' data-active='false'>
<a class='main-nav-bar__sub-nav__item main-nav-bar__sub-nav__item--button' data-track-action='navbar' data-track-label='signup' href='/onboarding/'>Join</a>
</li>
<li class='js-lazy-dropdown show-when-hame-is-visible' data-dropdown='ham'>
<button class='js-nav-ham main-nav-bar__sub-nav__item'>
<i><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>
</i>
</button>
</li>
</ul>
</nav>
<div class='main-nav-bar-padding'></div>
<div id='flash-container'>
</div>
<script type='application/ld+json'>
{"@context":"https://schema.org","@type":"ImageObject","acquireLicensePage":"https://www.pexels.com/photo/hallway-with-window-1309902/","author":{"@type":"Person","name":"Jimmy Chan"},"caption":"One of many great free stock photos from Pexels. This photo is about wall, window, zoom backgrounds funny","contentUrl":"https://images.pexels.com/photos/1309902/pexels-photo-1309902.jpeg","datePublished":"2018-08-10T12:10:10.000Z","description":"One of many great free stock photos from Pexels. This photo is about wall, window, zoom backgrounds funny","height":4000,"isAccessibleForFree":true,"interactionStatistic":{"@type":"InteractionCounter","interactionType":"https://schema.org/ViewAction","userInteractionCount":3603887},"license":"https://www.pexels.com/license/","name":"Hallway With Window · Free Stock Photo","representativeOfPage":true,"thumbnail":{"@type":"ImageObject","url":"https://images.pexels.com/photos/1309902/pexels-photo-1309902.jpeg?auto=compress\u0026cs=tinysrgb\u0026h=130"},"uploadDate":"2018-08-08T23:36:23.000Z","width":6000,"isFamilyFriendly":true}
</script>
<div data-medium-id='1309902' id='photo-page-body'>
<div class='photo-page'>
<section class='photo-page__section photo-page__section--action-bar' id='photo-page-top'>
<div class='level level--responsive'>
<div class='level__left photo-page__hidden-on-mobile'>
<div class='level__item'>
<div class='level level--responsive-large'>
<div class='level__item'>
<a class='js-photo-page-mini-profile-link photo-page__mini-profile' data-track-action='medium-mini-profile' data-track-label='user-profile' href='/@jimbear'>
<div class='js-photo-page-mini-profile-avatar photo-page__mini-profile__avatar rd__avatar rd__avatar--large'>
<img alt='Jimmy Chan' height='50' src='https://images.pexels.com/users/avatars/329300/jimmy-chan-904.jpeg?auto=compress&amp;fit=crop&amp;h=256&amp;w=256' width='50'>
</div>
<div class='photo-page__mini-profile__text'>
<h3 class='js-photo-page-mini-profile-full-name photo-page__mini-profile__text__title'>Jimmy Chan</h3>
<div class='js-photo-page-mini-profile-followers photo-page__mini-profile__text__subtitle'><span class="js-follower-count-display">1.18K</span> followers</div>
</div>
</a>
</div>
<div class='level__item'>
<div class='rd__button-group'>
<button class='js-follow js-follow-329300 js-photo-page-mini-profile-follow-button rd__button rd__button--compact rd__button--white' data-follow-track-label='photo' data-tooltip='Follow the user' data-track-action='medium-mini-profile' data-track-label='follow-button' data-user-id='329300'>Follow</button>
<a class='js-photo-page-mini-proile-donation-button rd__button rd__button--white rd__button--compact' data-track-action='medium-mini-profile' data-track-label='donate-button' href='/medium/1309902/donate/' rel='nofollow' style='' target='_blank'>Donate</a>
</div>
</div>
</div>
</div>
</div>
<div class='level__right photo-page__action-buttons-level-item'>
<div class='level__item photo-page__action-buttons-level-item'>
<div class='rd__button-group photo-page__action-buttons'>
<button class='js-like js-like-1309902 js-photo-page-action-buttons-like rd__button rd__button--white rd__button--with-icon-left' data-photo-id='1309902'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
<span class='js-text'><span class="js-count">317</span> likes</span>
</button>
<button class='js-collect js-collect-1309902 js-photo-page-action-buttons-collect rd__button rd__button--white rd__button--with-icon-left' data-photo-id='1309902'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
<span>Collect</span>
</button>
<div class='js-photo-page-action-buttons-download'>
<div class='rd__button-group rd__button-group--space-with-margin-left rd__button-group--bar rd__button-group--bar--border-between' style='height: 100%'>
<a class='js-download-a-tag rd__button rd__button--download' data-id='1309902' download href='/photo/1309902/download/' rel='nofollow' target='_blank'>
<span>Free Download</span>
</a>
<div class='rd__dropdown'>
<a class='rd__button rd__button--with-icon rd__button--no-horizontal-padding'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M7.41 7.84L12 12.42l4.59-4.58L18 9.25l-6 6-6-6z"></path></svg>
</i>
</a>
<div class='rd__dropdown__container'>
<div class='rd__dropdown__container__content'>
<div class='rd__dropdown__container__content__pointer'></div>
<form>
<h3 class='rd__selection-list__title'>Choose a size:</h3>
<ul class='rd__selection-list'>
<li class='js-download-size-option'>
<label>
<input checked data-name='original' name='download-size' type='radio' value='6000x4000'>
<span class='js-download-size-option-text'><strong>Original</strong> (6000 x 4000)</span>
</label>
</li>
<li class='js-download-size-option' style=''>
<label>
<input data-name='large' name='download-size' type='radio' value='1920x1280'>
<span class='js-download-size-option-text'><strong>Large</strong> (1920 x 1280)</span>
</label>
</li>
<li class='js-download-size-option' style=''>
<label>
<input data-name='medium' name='download-size' type='radio' value='1280x853'>
<span class='js-download-size-option-text'><strong>Medium</strong> (1280 x 853)</span>
</label>
</li>
<li class='js-download-size-option' style=''>
<label>
<input data-name='small' name='download-size' type='radio' value='640x426'>
<span class='js-download-size-option-text'><strong>Small</strong> (640 x 426)</span>
</label>
</li>
<li class='js-download-size-option' style=''>
<label>
<input class='js-download-custom-size-radio' data-name='custom' name='download-size' type='radio'>
<span>
<strong>Custom Size</strong>
</span>
<div class='rd__spacer--margin-bottom'></div>
<div class='rd__text-input-group rd__text-input-group--horizontal' style='max-width: 250px'>
<input class='js-download-custom-size-width rd__text-input' data-aspect-ratio='0.6666666666666666' pattern='\d+' placeholder='Width' style='min-width: 0' type='text'>
<input class='js-download-custom-size-height rd__text-input' data-aspect-ratio='1.5' pattern='\d+' placeholder='Height' style='min-width: 0' type='text'>
</div>
</label>
</li>
</ul>
<h3 class='rd__selection-list__footer'>
<button class='js-download-custom-size-submit rd__button rd__button--full-width' data-id='1309902' data-url='/photo/1309902/download/' role='submit'>Free Download</button>
</h3>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class='photo-page__section photo-page__section--photo'>
<div class='photo-page__photo'>
<a class='js-photo-page-image-download-link' download href='https://images.pexels.com/photos/1309902/pexels-photo-1309902.jpeg?cs=srgb&amp;dl=pexels-jimmy-chan-1309902.jpg&amp;fm=jpg' target='_blank'>
<div class='js-photo-zoom-container photo-page__photo__image' style=''>
<iframe allowfullscreen='' class='js-photo-page-video-iframe' frameborder='0' mozallowfullscreen='' src='' style='background: white;display: none;' webkitallowfullscreen=''></iframe>
<img alt='Hallway With Window' class='js-photo-page-image-img' data-image-src='https://images.pexels.com/photos/1309902/pexels-photo-1309902.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260' data-lqip data-zoom-src='https://images.pexels.com/photos/1309902/pexels-photo-1309902.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=3&amp;h=750&amp;w=1260' height='4000' src='https://images.pexels.com/photos/1309902/pexels-photo-1309902.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260' srcset='https://images.pexels.com/photos/1309902/pexels-photo-1309902.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940 940w, https://images.pexels.com/photos/1309902/pexels-photo-1309902.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260 1260w, https://images.pexels.com/photos/1309902/pexels-photo-1309902.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;h=650&amp;w=940 1880w, https://images.pexels.com/photos/1309902/pexels-photo-1309902.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;h=750&amp;w=1260 2520w' style='background: rgb(49, 49, 54);max-height: 75vh;max-width: calc((6000 / 4000) * 75vh);min-height: 300px;min-width: calc((6000 / 4000) * 300px);' width='6000'>
</div>
</a>
</div>
</section>
<section class='photo-page__section photo-page__section--photo-details'>
<div class='photo-page__photo-details-overview js-photo-page-photo-details'>
<div class='photo-page__visible-on-mobile'>
<div class='rd__card js-photo-page-photographer-card'>
<div class='rd__card__title js-photo-page-photographer-card-title' data-titles-photo='Photographer' data-titles-video='Videographer'>Photographer</div>
<div class='rd__card__section'>
<a class='js-photo-page-photographer-card-link photo-page__mini-profile' data-track-action='medium-info-photographer' data-track-label='mini-profile-link' href='/@jimbear'>
<div class='photo-page__mini-profile__avatar rd__avatar rd__avatar--large'>
<img alt='Jimmy Chan' class='js-photo-page-photographer-card-img' height='50' src='https://images.pexels.com/users/avatars/329300/jimmy-chan-904.jpeg?auto=compress&amp;fit=crop&amp;h=256&amp;w=256' width='50'>
</div>
<div class='photo-page__mini-profile__text'>
<h3 class='js-photo-page-photographer-card-full-name photo-page__mini-profile__text__title'>Jimmy Chan</h3>
<h4 class='photo-page__mini-profile__text__subtitle'>
<span class='js-follower-count-display'><span class="js-follower-count-display">1.18K</span> followers</span>
<span class='js-photo-page-photographer-card-location' style=''> · Hong Kong</span>
</h4>
</div>
</a>
</div>
<div class='rd__card__section'>
<div class='rd__button-group'>
<button class='js-follow js-follow-329300 rd__button rd__button--compact rd__button--white' data-follow-track-label='photo' data-tooltip='Follow' data-user-id='329300'>Follow</button>
<a class='js-photo-page-photographer-card-donate rd__button rd__button--white rd__button--compact' data-track-action='medium-info-photographer' data-track-label='donate-button' href='/medium/1309902/donate/' rel='nofollow' style='' target='_blank'>Donate</a>
</div>
</div>
</div>
</div>
<p class='js-photo-details-description photo-page__photo-details-overview__description'></p>
<div class='level level--centered level--responsive'>
<div class='js-photo-details-views level__item photo-page__photo-details-overview__description-item' style=''>
<i class='rd__svg-icon rd__svg-icon--text-secondary rd__spacer--margin-right'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path></svg>
</i>
<p class='js-photo-details-tag-text'>3.6M views</p>
</div>
<a class='js-photo-details-location level__item photo-page__photo-details-overview__description-item' data-track-action='photo-map-link' data-track-label='Hong Kong' href='https://www.google.com/maps?q=place_id:ChIJvdEdo2QABDQRUrXM3junB1A' style='text-decoration: none; ' target='_blank'>
<i class='rd__svg-icon rd__svg-icon--text-secondary rd__spacer--margin-right'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5c-1.38 0-2.5-1.12-2.5-2.5s1.12-2.5 2.5-2.5 2.5 1.12 2.5 2.5-1.12 2.5-2.5 2.5z"></path></svg>
</i>
<p class='js-photo-details-tag-text'>Hong Kong</p>
</a>
<a class='js-photo-details-license level__item photo-page__photo-details-overview__description-item' href='/license/' style='text-decoration: none; '>
<i class='rd__svg-icon rd__svg-icon--text-secondary rd__spacer--margin-right'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
<p class='js-photo-details-tag-text'>Free to use</p>
</a>
<h1 class='hide-if-signed-in level__item photo-page__photo-details-overview__description-item'>
<i class='rd__svg-icon rd__svg-icon--text-secondary rd__spacer--margin-right'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M6 17h3l2-4V7H5v6h3zm8 0h3l2-4V7h-6v6h3z"></path></svg>
</i>
<p class='js-photo-details-tag-text hide-overflow'>Hallway With Window</p>
</h1>
</div>
</div>
</section>
<div class='js-modal-below-the-fold-content'>
<section class='photo-page__section photo-page__section--info'>
<div class='rd__button-group rd__button-group--centered'>
<button class='js-photo-share-button rd__button rd__button--compact rd__button--white rd__button--with-icon-left' data-track-action='share-button' data-track-label='photo-page-info'>
<i class='rd__svg-icon rd__svg-icon--vertical-flip'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z"></path></svg>
</i>
<span>Share</span>
</button>
<button class='js-photo-info-toggle-button rd__button rd__button--compact rd__button--white rd__button--with-icon-left' data-track-action='info-button' data-track-label='photo-page-info'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm1 15h-2v-6h2v6zm0-8h-2V7h2v2z"></path></svg>
</i>
<span>Info</span>
</button>
</div>
<div class='js-photo-info-section photo-page__info-container' style='display: none;'>
<div class='photo-page__info'>
<div class='js-photo-page-info-column photo-page__info__column'>
<div class='rd__card js-photo-page-photographer-card'>
<div class='rd__card__title js-photo-page-photographer-card-title' data-titles-photo='Photographer' data-titles-video='Videographer'>Photographer</div>
<div class='rd__card__section'>
<a class='js-photo-page-photographer-card-link photo-page__mini-profile' data-track-action='medium-info-photographer' data-track-label='mini-profile-link' href='/@jimbear'>
<div class='photo-page__mini-profile__avatar rd__avatar rd__avatar--large'>
<img alt='Jimmy Chan' class='js-photo-page-photographer-card-img' height='50' src='https://images.pexels.com/users/avatars/329300/jimmy-chan-904.jpeg?auto=compress&amp;fit=crop&amp;h=256&amp;w=256' width='50'>
</div>
<div class='photo-page__mini-profile__text'>
<h3 class='js-photo-page-photographer-card-full-name photo-page__mini-profile__text__title'>Jimmy Chan</h3>
<h4 class='photo-page__mini-profile__text__subtitle'>
<span class='js-follower-count-display'><span class="js-follower-count-display">1.18K</span> followers</span>
<span class='js-photo-page-photographer-card-location' style=''> · Hong Kong</span>
</h4>
</div>
</a>
</div>
<div class='rd__card__section'>
<div class='rd__button-group'>
<button class='js-follow js-follow-329300 rd__button rd__button--compact rd__button--white' data-follow-track-label='photo' data-tooltip='Follow' data-user-id='329300'>Follow</button>
<a class='js-photo-page-photographer-card-donate rd__button rd__button--white rd__button--compact' data-track-action='medium-info-photographer' data-track-label='donate-button' href='/medium/1309902/donate/' rel='nofollow' style='' target='_blank'>Donate</a>
</div>
</div>
<div class='js-photo-page-photographer-card-more-photos'></div>
</div>
<div class='js-photo-page-featured-in-card rd__card' style='display: none'>
<div class='rd__card__title'>Featured In</div>
<div class='rd__card__section'>
<div class='js-featured-in-card-items'></div>
<button class='js-featured-in-load-more photo-page-card-featured-in__button'>More Featured Websites</button>
</div>
</div>
</div>
<div class='js-photo-page-info-column photo-page__info__column'>
<div class='rd__card'>
<div class='rd__card__title'>Photo Information</div>
<div class='rd__card__section'>
<div class='rd__card__section__content'>
<div class='h3'>
<strong>
<span class='medium-title'>Hallway With Window</span>
</strong>
</div>
<small class='secondary'>Uploaded at August 08, 2018</small>
</div>
<table class='photo-page__info__additional-information__table'>
<tr>
<td>Lens</td>
<td>ISO 1600</td>
</tr>
<tr>
<td>Size</td>
<td>9.59 MB</td>
</tr>
<tr>
<td>Resolution</td>
<td>6000px x 4000px</td>
</tr>
<tr>
<td>Camera</td>
<td>ILCE-7M2</td>
</tr>
<tr>
<td>Software</td>
<td>Adobe Photoshop Camera Raw 9.7 (Macintosh)</td>
</tr>
<tr>
<td>Taken at</td>
<td>August 04, 2018 3:36 pm</td>
</tr>
<tr>
<td>Aspect Ratio</td>
<td>3:2</td>
</tr>
<tr>
<td>Colors</td>
<td>
<div class='photo-page__info__additional-information__table__colors'>
<a data-track-action='medium-info-additional-information' data-track-label='color' href='/search/color:%20%23000000/' style='background: #000000'></a>
<a data-track-action='medium-info-additional-information' data-track-label='color' href='/search/color:%20%23708090/' style='background: #708090'></a>
<a data-track-action='medium-info-additional-information' data-track-label='color' href='/search/color:%20%23dcdcdc/' style='background: #dcdcdc'></a>
</div>
</td>
</tr>
</table>
</div>
</div>
<div class='rd__card'>
<div class='rd__card__title'>License</div>
<div class='rd__card__section'>
<div class='rd__card__section__content'>
<small class='no-margin'>✓ Free to use.</small>
<small>✓ No attribution required.</small>
</div>
</div>
<div class='rd__card__section'>
<div class='rd__card__section__content'>
<a data-track-action='medium-info-pexels-license' data-track-label='learn-more' href='/license/'>
<small>Learn more about the license »</small>
</a>
</div>
</div>
</div>
</div>
</div>
<button class='js-photo-info-toggle-button rd__button rd__button--full-width rd__button--grey'>Hide Information</button>
</div>
</section>
<div class='js-modal-below-the-fold-related-photo-grid'></div>
<section class='photo-page__section photo-page__section--related-photos' id='photo-page-related-photos'>
<div class='photo-page__section__title'>
<div class='level level--responsive'>
<div class='level__left'>
<div class='level__item'>
<h2 class='photo-page__section__title__large-text'>Similar Photos</h2>
</div>
</div>
</div>
</div>
<div class='photos' data-cutoff-elements-after-the-shortest-column='true' data-grid-type='ssr-related-photo-grid'>
<div class='photos__column'>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='1.77762982689747' data-meta-title='Woman Walking on Street · Free Stock Photo' data-photo-modal-medium-id='133250' style='padding-top: 56.25468164794009%'>
<a class="js-photo-link photo-item__link" style="background: rgb(29,29,29)" title="Woman Walking on Street" href="/photo/woman-walking-on-street-133250/"><img srcset="https://images.pexels.com/photos/133250/pexels-photo-133250.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/133250/pexels-photo-133250.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="Woman Walking on Street" data-image-width="5340" data-image-height="3004" data-big-src="https://images.pexels.com/photos/133250/pexels-photo-133250.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/133250/pexels-photo-133250.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/133250/pexels-photo-133250.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/133250/pexels-photo-133250.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/133250/pexels-photo-133250.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/133250/pexels-photo-133250.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="31917" href="/@joey-kyber-31917"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://www.gravatar.com/avatar/46ff863f4bed674d3fb1618ef6030c41?s=60&amp;d=mm" />
<span class='photo-item__name'>Joey Kyber</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-133250 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='133250' data-request-path='/after_download_modal/' download href='/photo/133250/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-133250 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='133250'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-133250 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='133250'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.6666666666666666' data-meta-title='Gray Concrete Building · Free Stock Photo' data-photo-modal-medium-id='2779099' style='padding-top: 150.0%'>
<a class="js-photo-link photo-item__link" style="background: rgb(77,78,72)" title="Gray Concrete Building" href="/photo/gray-concrete-building-2779099/"><img srcset="https://images.pexels.com/photos/2779099/pexels-photo-2779099.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/2779099/pexels-photo-2779099.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="Gray Concrete Building" data-image-width="4160" data-image-height="6240" data-big-src="https://images.pexels.com/photos/2779099/pexels-photo-2779099.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/2779099/pexels-photo-2779099.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/2779099/pexels-photo-2779099.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/2779099/pexels-photo-2779099.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/2779099/pexels-photo-2779099.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/2779099/pexels-photo-2779099.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="197616" href="/@javon-swaby-197616"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/197616/javon-swaby-495.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>Javon Swaby</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-2779099 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='2779099' data-request-path='/after_download_modal/' download href='/photo/2779099/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-2779099 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2779099'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-2779099 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2779099'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.75' data-meta-title='Gray Tunnel · Free Stock Photo' data-photo-modal-medium-id='1010608' style='padding-top: 133.33333333333331%'>
<a class="js-photo-link photo-item__link" style="background: rgb(25,27,23)" title="Gray Tunnel" href="/photo/gray-tunnel-1010608/"><img srcset="https://images.pexels.com/photos/1010608/pexels-photo-1010608.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/1010608/pexels-photo-1010608.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="Gray Tunnel" data-image-width="2448" data-image-height="3264" data-big-src="https://images.pexels.com/photos/1010608/pexels-photo-1010608.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/1010608/pexels-photo-1010608.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/1010608/pexels-photo-1010608.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/1010608/pexels-photo-1010608.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/1010608/pexels-photo-1010608.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/1010608/pexels-photo-1010608.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="379278" href="/@mark-lin-379278"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/379278/mark-lin-555.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>Mark Lin</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-1010608 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='1010608' data-request-path='/after_download_modal/' download href='/photo/1010608/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-1010608 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='1010608'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-1010608 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='1010608'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='1.7777777777777777' data-meta-title='Lighted Hallway · Free Stock Photo' data-photo-modal-medium-id='263789' style='padding-top: 56.25%'>
<a class="js-photo-link photo-item__link" style="background: rgb(73,71,70)" title="Lighted Hallway" href="/photo/lighted-hallway-263789/"><img srcset="https://images.pexels.com/photos/263789/pexels-photo-263789.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/263789/pexels-photo-263789.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="Lighted Hallway" data-image-width="4096" data-image-height="2304" data-big-src="https://images.pexels.com/photos/263789/pexels-photo-263789.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/263789/pexels-photo-263789.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/263789/pexels-photo-263789.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/263789/pexels-photo-263789.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/263789/pexels-photo-263789.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/263789/pexels-photo-263789.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="82397" href="/@ibrahimboran"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/82397/ibrahim-boran-756.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>Ibrahim Boran</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-263789 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='263789' data-request-path='/after_download_modal/' download href='/photo/263789/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-263789 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='263789'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-263789 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='263789'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='1.7777777777777777' data-meta-title='Monochrome Photo of Interior of an Abandoned House · Free Stock Photo' data-photo-modal-medium-id='8463938' style='padding-top: 56.25%'>
<a class="js-photo-link photo-item__link" style="background: rgb(39,39,39)" title="Monochrome Photo of Interior of an Abandoned House" href="/photo/monochrome-photo-of-interior-of-an-abandoned-house-8463938/"><img srcset="https://images.pexels.com/photos/8463938/pexels-photo-8463938.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/8463938/pexels-photo-8463938.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="Monochrome Photo of Interior of an Abandoned House" data-image-width="5504" data-image-height="3096" data-big-src="https://images.pexels.com/photos/8463938/pexels-photo-8463938.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/8463938/pexels-photo-8463938.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/8463938/pexels-photo-8463938.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/8463938/pexels-photo-8463938.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/8463938/pexels-photo-8463938.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/8463938/pexels-photo-8463938.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="72933722" href="/@moreno-matkovic-72933722"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/72933722/moreno-matkovic-936.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>Moreno Matkovic</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-8463938 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='8463938' data-request-path='/after_download_modal/' download href='/photo/8463938/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-8463938 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='8463938'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-8463938 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='8463938'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.6470588235294118' data-meta-title='Opaque Glass in a Door · Free Stock Photo' data-photo-modal-medium-id='10357260' style='padding-top: 154.54545454545453%'>
<a class="js-photo-link photo-item__link" style="background: rgb(47,47,47)" title="Opaque Glass in a Door" href="/photo/opaque-glass-in-a-door-10357260/"><img srcset="https://images.pexels.com/photos/10357260/pexels-photo-10357260.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/10357260/pexels-photo-10357260.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="Opaque Glass in a Door" data-image-width="2640" data-image-height="4080" data-big-src="https://images.pexels.com/photos/10357260/pexels-photo-10357260.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/10357260/pexels-photo-10357260.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/10357260/pexels-photo-10357260.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/10357260/pexels-photo-10357260.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/10357260/pexels-photo-10357260.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/10357260/pexels-photo-10357260.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="44737221" href="/@nikitaxnikitin"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/44737221/nikita-nikitin-748.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>Nikita Nikitin</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-10357260 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='10357260' data-request-path='/after_download_modal/' download href='/photo/10357260/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-10357260 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='10357260'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-10357260 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='10357260'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
</div>
<div class='photos__column'>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.6674078191587919' data-meta-title='Grey Concrete Building Photography · Free Stock Photo' data-photo-modal-medium-id='2066208' style='padding-top: 149.83342587451415%'>
<a class="js-photo-link photo-item__link" style="background: rgb(93,91,92)" title="Grey Concrete Building Photography" href="/photo/grey-concrete-building-photography-2066208/"><img srcset="https://images.pexels.com/photos/2066208/pexels-photo-2066208.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/2066208/pexels-photo-2066208.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="Grey Concrete Building Photography" data-image-width="3602" data-image-height="5397" data-big-src="https://images.pexels.com/photos/2066208/pexels-photo-2066208.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/2066208/pexels-photo-2066208.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/2066208/pexels-photo-2066208.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/2066208/pexels-photo-2066208.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/2066208/pexels-photo-2066208.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/2066208/pexels-photo-2066208.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="756899" href="/@anthony-waymouth-756899"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/756899/anthony-waymouth-404.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>Anthony Waymouth</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-2066208 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='2066208' data-request-path='/after_download_modal/' download href='/photo/2066208/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-2066208 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2066208'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-2066208 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2066208'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='1.7769880053309641' data-meta-title='Photo of Prison Cells of the Alcatraz Federal Prison · Free Stock Photo' data-photo-modal-medium-id='5377053' style='padding-top: 56.275%'>
<a class="js-photo-link photo-item__link" style="background: rgb(41,47,50)" title="Photo of Prison Cells of the Alcatraz Federal Prison" href="/photo/photo-of-prison-cells-of-the-alcatraz-federal-prison-5377053/"><img srcset="https://images.pexels.com/photos/5377053/pexels-photo-5377053.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/5377053/pexels-photo-5377053.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="Photo of Prison Cells of the Alcatraz Federal Prison" data-image-width="4000" data-image-height="2251" data-big-src="https://images.pexels.com/photos/5377053/pexels-photo-5377053.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/5377053/pexels-photo-5377053.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/5377053/pexels-photo-5377053.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/5377053/pexels-photo-5377053.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/5377053/pexels-photo-5377053.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/5377053/pexels-photo-5377053.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="3297302" href="/@xiaoyi-3297302"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/3297302/xiaoyi-345.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>Xiaoyi</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-5377053 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='5377053' data-request-path='/after_download_modal/' download href='/photo/5377053/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-5377053 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='5377053'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-5377053 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='5377053'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.7045951859956237' data-meta-title='A Broken Wooden Window Frame  · Free Stock Photo' data-photo-modal-medium-id='3714193' style='padding-top: 141.92546583850933%'>
<a class="js-photo-link photo-item__link" style="background: rgb(80,74,61)" title="A Broken Wooden Window Frame " href="/photo/a-broken-wooden-window-frame-3714193/"><img srcset="https://images.pexels.com/photos/3714193/pexels-photo-3714193.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/3714193/pexels-photo-3714193.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="A Broken Wooden Window Frame " data-image-width="3864" data-image-height="5484" data-big-src="https://images.pexels.com/photos/3714193/pexels-photo-3714193.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/3714193/pexels-photo-3714193.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/3714193/pexels-photo-3714193.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/3714193/pexels-photo-3714193.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/3714193/pexels-photo-3714193.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/3714193/pexels-photo-3714193.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="38966" href="/@chris-f-38966"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/38966/chris-f-481.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>Chris F</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-3714193 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='3714193' data-request-path='/after_download_modal/' download href='/photo/3714193/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-3714193 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3714193'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-3714193 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3714193'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.8001108954810091' data-meta-title='Person Between Tiled Walls · Free Stock Photo' data-photo-modal-medium-id='2301527' style='padding-top: 124.982674982675%'>
<a class="js-photo-link photo-item__link" style="background: rgb(55,54,54)" title="Person Between Tiled Walls" href="/photo/person-between-tiled-walls-2301527/"><img srcset="https://images.pexels.com/photos/2301527/pexels-photo-2301527.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/2301527/pexels-photo-2301527.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="Person Between Tiled Walls" data-image-width="2886" data-image-height="3607" data-big-src="https://images.pexels.com/photos/2301527/pexels-photo-2301527.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/2301527/pexels-photo-2301527.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/2301527/pexels-photo-2301527.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/2301527/pexels-photo-2301527.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/2301527/pexels-photo-2301527.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/2301527/pexels-photo-2301527.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="903600" href="/@thiagomobile"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/903600/thiago-matos-184.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>Thiago Matos</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-2301527 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='2301527' data-request-path='/after_download_modal/' download href='/photo/2301527/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-2301527 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2301527'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-2301527 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2301527'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='1.4987193560190266' data-meta-title='Concrete Tunnel · Free Stock Photo' data-photo-modal-medium-id='3043424' style='padding-top: 66.7236328125%'>
<a class="js-photo-link photo-item__link" style="background: rgb(34,34,34)" title="Concrete Tunnel" href="/photo/concrete-tunnel-3043424/"><img srcset="https://images.pexels.com/photos/3043424/pexels-photo-3043424.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/3043424/pexels-photo-3043424.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="Concrete Tunnel" data-image-width="4096" data-image-height="2733" data-big-src="https://images.pexels.com/photos/3043424/pexels-photo-3043424.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/3043424/pexels-photo-3043424.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/3043424/pexels-photo-3043424.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/3043424/pexels-photo-3043424.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/3043424/pexels-photo-3043424.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/3043424/pexels-photo-3043424.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="918184" href="/@xi-xi-918184"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/918184/xi-xi-415.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>Xi Xi</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-3043424 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='3043424' data-request-path='/after_download_modal/' download href='/photo/3043424/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-3043424 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3043424'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-3043424 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='3043424'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
</div>
<div class='photos__column'>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='0.6666666666666666' data-meta-title='Standing Woman Wearing Black Long-sleeved Dress · Free Stock Photo' data-photo-modal-medium-id='1351631' style='padding-top: 150.0%'>
<a class="js-photo-link photo-item__link" style="background: rgb(65,63,53)" title="Standing Woman Wearing Black Long-sleeved Dress" href="/photo/standing-woman-wearing-black-long-sleeved-dress-1351631/"><img srcset="https://images.pexels.com/photos/1351631/pexels-photo-1351631.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/1351631/pexels-photo-1351631.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="Standing Woman Wearing Black Long-sleeved Dress" data-image-width="2912" data-image-height="4368" data-big-src="https://images.pexels.com/photos/1351631/pexels-photo-1351631.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/1351631/pexels-photo-1351631.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/1351631/pexels-photo-1351631.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/1351631/pexels-photo-1351631.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/1351631/pexels-photo-1351631.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/1351631/pexels-photo-1351631.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="2421" href="/@reneasmussen"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/2421/rene-asmussen-251.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>Rene Asmussen</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-1351631 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='1351631' data-request-path='/after_download_modal/' download href='/photo/1351631/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-1351631 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='1351631'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-1351631 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='1351631'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='1.777708592777086' data-meta-title='Monochrome Photo of Interior of an Abandoned House · Free Stock Photo' data-photo-modal-medium-id='8463975' style='padding-top: 56.25218914185639%'>
<a class="js-photo-link photo-item__link" style="background: rgb(55,55,55)" title="Monochrome Photo of Interior of an Abandoned House" href="/photo/monochrome-photo-of-interior-of-an-abandoned-house-8463975/"><img srcset="https://images.pexels.com/photos/8463975/pexels-photo-8463975.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/8463975/pexels-photo-8463975.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="Monochrome Photo of Interior of an Abandoned House" data-image-width="5710" data-image-height="3212" data-big-src="https://images.pexels.com/photos/8463975/pexels-photo-8463975.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/8463975/pexels-photo-8463975.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/8463975/pexels-photo-8463975.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/8463975/pexels-photo-8463975.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/8463975/pexels-photo-8463975.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/8463975/pexels-photo-8463975.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="72933722" href="/@moreno-matkovic-72933722"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/72933722/moreno-matkovic-936.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>Moreno Matkovic</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-8463975 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='8463975' data-request-path='/after_download_modal/' download href='/photo/8463975/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-8463975 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='8463975'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-8463975 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='8463975'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='1.502202643171806' data-meta-title='White and Gray Bag on Ground · Free Stock Photo' data-photo-modal-medium-id='122390' style='padding-top: 66.56891495601174%'>
<a class="js-photo-link photo-item__link" style="background: rgb(37,39,36)" title="White and Gray Bag on Ground" href="/photo/white-and-gray-bag-on-ground-122390/"><img srcset="https://images.pexels.com/photos/122390/pexels-photo-122390.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/122390/pexels-photo-122390.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="White and Gray Bag on Ground" data-image-width="5456" data-image-height="3632" data-big-src="https://images.pexels.com/photos/122390/pexels-photo-122390.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/122390/pexels-photo-122390.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/122390/pexels-photo-122390.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/122390/pexels-photo-122390.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/122390/pexels-photo-122390.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/122390/pexels-photo-122390.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="25062" href="/@eye4dtail"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/25062/george-becker-136.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>George Becker</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-122390 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='122390' data-request-path='/after_download_modal/' download href='/photo/122390/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-122390 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='122390'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-122390 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='122390'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='1.3333333333333333' data-meta-title='Grayscale Photo of Road · Free Stock Photo' data-photo-modal-medium-id='1250664' style='padding-top: 75.0%'>
<a class="js-photo-link photo-item__link" style="background: rgb(29,29,28)" title="Grayscale Photo of Road" href="/photo/grayscale-photo-of-road-1250664/"><img srcset="https://images.pexels.com/photos/1250664/pexels-photo-1250664.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/1250664/pexels-photo-1250664.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="Grayscale Photo of Road" data-image-width="4032" data-image-height="3024" data-big-src="https://images.pexels.com/photos/1250664/pexels-photo-1250664.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/1250664/pexels-photo-1250664.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/1250664/pexels-photo-1250664.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/1250664/pexels-photo-1250664.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/1250664/pexels-photo-1250664.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/1250664/pexels-photo-1250664.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="7528" href="/@weekendplayer"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/7528/burak-kebapci-132.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>Burak Kebapci</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-1250664 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='1250664' data-request-path='/after_download_modal/' download href='/photo/1250664/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-1250664 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='1250664'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-1250664 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='1250664'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
<div class='hide-featured-badge hide-photographer hide-favorite-badge' data-track-action='show' data-track-label='similar-photo'>
<article class='photo-item photo-item--overlay' data-aspect-ratio='1.5001388503193558' data-meta-title='Gray Concrete Building · Free Stock Photo' data-photo-modal-medium-id='2208967' style='padding-top: 66.6604961125509%'>
<a class="js-photo-link photo-item__link" style="background: rgb(48,47,47)" title="Gray Concrete Building" href="/photo/gray-concrete-building-2208967/"><img srcset="https://images.pexels.com/photos/2208967/pexels-photo-2208967.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 500w, https://images.pexels.com/photos/2208967/pexels-photo-2208967.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 1000w" sizes="(max-width: 540px) 250px, 500px" class="photo-item__img" alt="Gray Concrete Building" data-image-width="5402" data-image-height="3601" data-big-src="https://images.pexels.com/photos/2208967/pexels-photo-2208967.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=750&amp;w=1260" data-large-src="https://images.pexels.com/photos/2208967/pexels-photo-2208967.jpeg?auto=compress&amp;cs=tinysrgb&amp;h=650&amp;w=940" data-tiny-src="https://images.pexels.com/photos/2208967/pexels-photo-2208967.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" data-tiny-srcset="https://images.pexels.com/photos/2208967/pexels-photo-2208967.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500 1x, https://images.pexels.com/photos/2208967/pexels-photo-2208967.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=2&amp;w=500 2x" src="https://images.pexels.com/photos/2208967/pexels-photo-2208967.jpeg?auto=compress&amp;cs=tinysrgb&amp;dpr=1&amp;w=500" />
<div class='badge-container'>
<span class='favorite-badge' data-tooltip='This photo was uploaded by one of the photographers you follow.' data-tooltip-align='left'>
<img height="14" width="14" class="favorite-badge__icon" src="https://www.pexels.com/assets/favorite-f721c3d387889d5c3a9e0943c1836840a2954b9bebab846ca963877afee48f21.svg" />
</span>
<span class="featured-badge" data-tooltip="This photo is featured and can be found through search." data-tooltip-align="left">
<img height="14" width="14" class="featured-badge__icon" src="https://www.pexels.com/assets/star-1bf7ee8c305832829a0a1e0b5c5d901e34e6732cd67c90715cd9b554a785877b.svg" />
</span>
</div>
</a><a class="photo-item__photographer" data-overview-tooltip-user-id="903490" href="/@paul-basel-903490"><img class="photo-item__avatar" height="30" width="30" role="presentation" data-overview-tooltip-pointer-element="true" src="https://images.pexels.com/users/avatars/903490/paul-basel-907.jpeg?auto=compress&amp;fit=crop&amp;h=60&amp;w=60" />
<span class='photo-item__name'>Paul Basel</span>
</a><div class='photo-item__info'>
<a class='js-download js-download-2208967 rd__button rd__button--download rd__button--no-padding rd__button--text-white rd__button--with-icon' data-medium-id='2208967' data-request-path='/after_download_modal/' download href='/photo/2208967/download/'>
<i class='rd__button--download--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="100px" width="100px" fill="#000000" version="1.1" x="0px" y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve"><g><path d="M72.2,43.2L58,57.4V17c0-2.2-1.8-4-4-4s-4,1.8-4,4v40.4L35.8,43.2c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l21,21   C52,70.7,53,71,54,71s2-0.4,2.8-1.2l21-21c1.6-1.6,1.6-4.1,0-5.7C76.3,41.6,73.8,41.6,72.2,43.2z"></path><path d="M32,87h44c2.2,0,4-1.8,4-4s-1.8-4-4-4H32c-2.2,0-4,1.8-4,4S29.8,87,32,87z"></path></g></svg>
</i>
</a>
<button class='js-collect js-collect-2208967 rd__button rd__button--collect rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2208967'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
</button>
<button class='js-like js-like-2208967 rd__button rd__button--like rd__button--no-padding rd__button--text-white rd__button--with-icon' data-photo-id='2208967'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
</button>
</div>
</article>
</div>
</div>
</div>
<div class='js-pagination js-pagination--no-endless-scroll'>
<div role="navigation" class="pagination"><span class="previous_page disabled">Previous</span> <em class="current" aria-current="page">1</em> <a rel="next nofollow" href="/photo/hallway-with-window-1309902/related_photos.js?page=2">2</a> <a rel="nofollow" href="/photo/hallway-with-window-1309902/related_photos.js?page=3">3</a> <a rel="nofollow" href="/photo/hallway-with-window-1309902/related_photos.js?page=4">4</a> <a rel="nofollow" href="/photo/hallway-with-window-1309902/related_photos.js?page=5">5</a> <a rel="nofollow" href="/photo/hallway-with-window-1309902/related_photos.js?page=6">6</a> <a rel="nofollow" href="/photo/hallway-with-window-1309902/related_photos.js?page=7">7</a> <a rel="nofollow" href="/photo/hallway-with-window-1309902/related_photos.js?page=8">8</a> <a rel="nofollow" href="/photo/hallway-with-window-1309902/related_photos.js?page=9">9</a> <span class="gap">&hellip;</span> <a rel="nofollow" href="/photo/hallway-with-window-1309902/related_photos.js?page=499">499</a> <a rel="nofollow" href="/photo/hallway-with-window-1309902/related_photos.js?page=500">500</a> <a class="next_page" rel="next nofollow" href="/photo/hallway-with-window-1309902/related_photos.js?page=2">Next</a></div>
</div>
<div class='rd__spacer__double--margin-top'></div>
<button class='js-related-photos-request-more rd__button rd__button--full-width rd__button--grey'>Load More</button>
</section>
<section class='photo-page__section photo-page__section--related-tags' id='photo-page-related-tags'>
<div class='photo-page__section__title'>
<div class='level'>
<div class='level__left'>
<div class='level__item'>
<h2 class='photo-page__section__title__large-text'>Related Tags</h2>
</div>
</div>
</div>
</div>
<div class='photo-page__related-tags'>
<ul class='photo-page__related-tags__container'>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/abandoned/'>abandoned</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/architecture/'>architecture</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/black%20and%20white/'>black and white</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/building/'>building</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/dark/'>dark</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/eerie/'>eerie</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/funny%20zoom%20background/'>funny zoom background</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/funny%20zoom%20backgrounds/'>funny zoom backgrounds</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/indoors/'>indoors</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/jail/'>jail</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/light/'>light</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/prison/'>prison</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/room/'>room</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/shadow/'>shadow</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/tunnel/'>tunnel</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/wall/'>wall</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/window/'>window</a>
</li>
<li>
<a class='rd__tag' data-track-action='medium-related-tags' data-track-label='tag' href='/search/zoom%20backgrounds%20funny/'>zoom backgrounds funny</a>
</li>
</ul>
<div class='photo-page__related-tags__overlay'></div>
</div>
</section>
<section class='photo-page__section photo-page__section--sponsored-photos'>
<div class='js-sponsored-photos js-sponsored-photos-small' data-url='/sponsored_media/8/small/?medium_id=1309902'></div>
</section>
<div class='rd__modal' id='after-download-social-ssr'>
<div class='rd__modal__content-container rd__modal__overlay rd__modal__overlay--centered'>
<div class='rd__modal__content rd__modal__content--small rd__modal__content--with-top-bar' role='dialog' tabindex='0'>
<div class='rd__modal__content__top-bar'>
<button class='js-modal-close-button rd__button rd__button--text-secondary rd__button--circle-icon--small'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg>
</i>
</button>
<div class='rd__avatar rd__avatar--bordered-thick rd__modal__content__top-bar__avatar'>
<img src='https://images.pexels.com/users/avatars/329300/jimmy-chan-904.jpeg?auto=compress&amp;fit=crop&amp;h=256&amp;w=256'>
</div>
</div>
<div class='photo-page__adp-cta__container'>
<h3 class='photo-page__adp-cta__container__title'>Say thanks to Jimmy</h3>
<p class='photo-page__adp-cta__container__subtitle'>Our creators love hearing from you and seeing how you’ve used their photos. Show your appreciation by donating, tweeting, and following!</p>
<div class='photo-page__adp-cta__container__thank-buttons'>
<div class='rd__button-group rd__button-group--centered rd__button-group--wrap-lines rd__button-group--wrap-lines--block-on-mobile'>
<a class='rd__button rd__button--white rd__button--with-icon-left' data-track-action='after-download' data-track-label='donate' data-track-value='329300' href='/medium/1309902/donate/' rel='nofollow'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<path style="fill:#002987;" d="M428.876,132.28c0.867-7.045,1.32-14.218,1.32-21.497C430.196,49.6,380.597,0,319.413,0H134.271  c-11.646,0-21.589,8.41-23.521,19.894l-68.22,405.475c-2.448,14.55,8.768,27.809,23.521,27.809h67.711  c11.646,0,21.776-8.404,23.707-19.889c0,0,0.113-0.673,0.317-1.885h0.001l-9.436,56.086C146.195,500.313,156.08,512,169.083,512  h59.237c10.265,0,19.029-7.413,20.731-17.535l16.829-100.02c2.901-17.242,17.828-29.867,35.311-29.867h15.562  c84.53,0,153.054-68.525,153.054-153.054C469.807,178.815,453.639,149.902,428.876,132.28z"></path>
<path style="fill:#0085CC;" d="M428.876,132.28c-10.594,86.179-84.044,152.91-173.086,152.91h-51.665  c-11.661,0-21.732,7.767-24.891,18.749l-30.882,183.549C146.195,500.312,156.08,512,169.083,512h59.237  c10.265,0,19.029-7.413,20.731-17.535l16.829-100.02c2.901-17.242,17.828-29.867,35.311-29.867h15.562  c84.53,0,153.054-68.525,153.054-153.054l0,0C469.807,178.815,453.639,149.902,428.876,132.28z"></path>
<path style="fill:#00186A;" d="M204.125,285.19h51.665c89.043,0,162.493-66.731,173.086-152.909  c-15.888-11.306-35.304-17.978-56.29-17.978h-134.85c-15.353,0-28.462,11.087-31.01,26.227l-27.493,163.408  C182.392,292.956,192.464,285.19,204.125,285.19z"></path>
</svg>
</i>
<span>Donate</span>
</a>
<a class='rd__button rd__button--white rd__button--with-icon-left' data-track-action='after-download' data-track-label='user-instagram' data-track-value='329300' href='https://instagram.com/jimbear.chan' rel='nofollow noopener'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path stroke-width="0" d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"></path></svg>
</i>
<span>Instagram</span>
</a>
</div>
</div>
<div class='js-photo-page-popup-social-share-links'>
<h4 class='photo-page__adp-cta__container__share-title'>Share image</h4>
<ul class='photo-page__adp-cta__container__share-links'>
<li>
<a class='photo-page__adp-cta__container__share-links__link--twitter' data-track-action='after-download' data-track-label='share-twitter' href='https://twitter.com/intent/tweet?text=Thank you Jimmy Chan for sharing this awesome photo on @pexels for free! 🎁 https://www.pexels.com/photo/hallway-with-window-1309902/' rel='noopener nofollow' target='_blank'>
<div class='photo-page__adp-cta__container__share-links__link__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"></path></svg>
</div>
<div class='photo-page__adp-cta__container__share-links__link__text'>Twitter</div>
</a>
</li>
<li>
<a class='photo-page__adp-cta__container__share-links__link--facebook' data-track-action='after-download' data-track-label='share-facebook' href='https://www.facebook.com/sharer/sharer.php?u=https://www.pexels.com/photo/hallway-with-window-1309902/' rel='noopener nofollow' target='_blank'>
<div class='photo-page__adp-cta__container__share-links__link__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path></svg>
</div>
<div class='photo-page__adp-cta__container__share-links__link__text'>Facebook</div>
</a>
</li>
<li>
<a class='photo-page__adp-cta__container__share-links__link--pinterest' data-track-action='after-download' data-track-label='share-pinterest' href='http://pinterest.com/pin/create/link/?url=https://www.pexels.com/photo/hallway-with-window-1309902/' rel='noopener nofollow' target='_blank'>
<div class='photo-page__adp-cta__container__share-links__link__icon'>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20px" height="26px" viewBox="0 0 20 26" version="1.1">
<g id="Website" stroke="none" stroke-width="1" fill-rule="evenodd">
<g id="Photo-Page-|-Download-Popup" transform="translate(-608.000000, -438.000000)" fill-rule="nonzero">
<g id="Popup" transform="translate(261.000000, 71.000000)">
<g id="Group-14" transform="translate(147.000000, 0.000000)">
<g id="Group-19" transform="translate(185.000000, 355.000000)">
<path d="M27.017604,30.632356 C25.5178552,30.5146537 24.8876849,29.7599951 23.7115084,29.0354799 C23.0650711,32.4771965 22.2750596,35.7764503 19.9350838,37.5 C19.2119085,32.2981311 20.9952693,28.3909878 21.8234729,24.2437749 C20.4117783,21.8323124 21.9932158,16.9785266 24.9707882,18.1745689 C28.6354654,19.6451304 21.7980115,27.1411182 26.3881409,28.0773542 C31.1801936,29.0548577 33.1364799,19.6397477 30.1645656,16.5773339 C25.8707789,12.1559607 17.6661878,16.4768563 18.6750968,22.8062275 C18.9208703,24.3535825 20.4966497,24.8233153 19.3045598,26.9584643 C16.5564939,26.3408859 15.7367774,24.141503 15.8421594,21.2093513 C16.0122559,16.4097517 20.0920959,13.0491348 24.184313,12.584067 C29.3597016,11.9962731 34.217176,14.5125192 34.8876602,19.4524287 C35.641955,25.027859 32.5512207,31.0658451 27.017604,30.632356 L27.017604,30.632356 Z" id="Path"></path>
</g>
</g>
</g>
</g>
</g>
</svg>
</div>
<div class='photo-page__adp-cta__container__share-links__link__text'>Pinterest</div>
</a>
</li>
<li>
<a class='photo-page__adp-cta__container__share-links__link--tumblr' data-track-action='after-download' data-track-label='share-tumblr' href='https://www.tumblr.com/widgets/share/tool/preview?canonicalUrl=https://www.pexels.com/photo/hallway-with-window-1309902/' rel='noopener nofollow' target='_blank'>
<div class='photo-page__adp-cta__container__share-links__link__icon'>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="26px" viewBox="0 0 15 26" version="1.1">
<g id="Website" stroke="none" stroke-width="1" fill-rule="evenodd">
<g id="Photo-Page-|-Download-Popup" transform="translate(-685.000000, -438.000000)">
<g id="Popup" transform="translate(261.000000, 71.000000)">
<g id="Group-14" transform="translate(147.000000, 0.000000)">
<g id="Group-20" transform="translate(260.000000, 355.000000)">
<path d="M31.6666667,37.5 L27.4873713,37.5 C23.7240338,37.5 20.9196724,35.5653687 20.9196724,30.9376847 L20.9196724,23.5266597 L17.5,23.5266597 L17.5,19.5140302 C21.2633375,18.537549 22.8373507,15.3019458 23.0186306,12.5 L26.9262799,12.5 L26.9262799,18.8631339 L31.4853868,18.8631339 L31.4853868,23.5266597 L26.9262799,23.5266597 L26.9262799,29.9798083 C26.9262799,31.914166 27.9033292,32.5828463 29.4589954,32.5828463 L31.6666667,32.5828463 L31.6666667,37.5" id="Fill-18"></path>
</g>
</g>
</g>
</g>
</g>
</svg>
</div>
<div class='photo-page__adp-cta__container__share-links__link__text'>Tumblr</div>
</a>
</li>
<li>
<a class='photo-page__adp-cta__container__share-links__link--linkedin' data-track-action='after-download' data-track-label='share-linkedin' href='https://www.linkedin.com/shareArticle/?url=https://www.pexels.com/photo/hallway-with-window-1309902/' rel='noopener nofollow' target='_blank'>
<div class='photo-page__adp-cta__container__share-links__link__icon'>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27px" height="26px" viewBox="0 0 27 26" version="1.1">
<g id="Website" stroke="none" stroke-width="1" fill-rule="evenodd">
<g id="Photo-Page-|-Download-Popup" transform="translate(-755.000000, -438.000000)" fill-rule="nonzero">
<g id="Popup" transform="translate(261.000000, 71.000000)">
<g id="Group-14" transform="translate(147.000000, 0.000000)">
<g id="Group-21" transform="translate(335.000000, 355.000000)">
<path d="M38.3333333,27.8274802 L38.3333333,37.5 L32.7964135,37.5 L32.7964135,28.4752872 C32.7964135,26.2082058 31.9955578,24.6610114 29.9913764,24.6610114 C28.461438,24.6610114 27.5509706,25.703707 27.1504226,26.7123396 C27.0043539,27.0729218 26.9667556,27.574805 26.9667556,28.0795471 L26.9667556,37.5 L21.4279739,37.5 C21.4279739,37.5 21.5025698,22.2150987 21.4279739,20.6314689 L26.966215,20.6314689 L26.966215,23.0225157 C26.9549836,23.0403988 26.9403887,23.059681 26.9298179,23.0770167 L26.966215,23.0770167 L26.966215,23.0225157 C27.7020245,21.8747719 29.016103,20.2351813 31.957419,20.2351813 C35.6015108,20.2351205 38.3333333,22.6461185 38.3333333,27.8274802 Z M15.6341724,12.5 C13.7393624,12.5 12.5,13.7586922 12.5,15.4139153 C12.5,17.033068 13.7035059,18.3299595 15.5606575,18.3299595 L15.5976552,18.3299595 C17.5291626,18.3299595 18.7303862,17.0333113 18.7303862,15.4139153 C18.6939891,13.7586922 17.5291626,12.5 15.6341724,12.5 Z M12.8289551,37.5 L18.3656346,37.5 L18.3656346,20.6314689 L12.8289551,20.6314689 L12.8289551,37.5 Z" id="LinkedIn"></path>
</g>
</g>
</g>
</g>
</g>
</svg>
</div>
<div class='photo-page__adp-cta__container__share-links__link__text'>LinkedIn</div>
</a>
</li>
<li>
<a class='photo-page__adp-cta__container__share-links__link--email' data-track-action='after-download' data-track-label='share-email' href="/cdn-cgi/l/email-protection#340b565b504d095c404044470e1b1b4343431a44514c5158471a575b591b445c5b405b1b5c55585843554d19435d405c19435d5a505b43190507040d0d04061b" rel='noopener nofollow' target='_blank'>
<div class='photo-page__adp-cta__container__share-links__link__icon'>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg>
</div>
<div class='photo-page__adp-cta__container__share-links__link__text'>Email</div>
</a>
</li>
</ul>
</div>
<h4 class='photo-page__adp-cta__container__link-back-title'>
Set a link back to this photo. You can use the following text:
</h4>
<div class='rd__well'>
<div class='level level--responsive--centered'>
<div class='level__left'>
<div class='level__item'>
<div class='js-copy-attribute-content photo-page__adp-cta__container__attribution'>Photo by <strong><a href="https://www.pexels.com/@jimbear?utm_content=attributionCopyText&amp;utm_medium=referral&amp;utm_source=pexels">Jimmy Chan</a></strong> from <strong><a href="https://www.pexels.com/photo/hallway-with-window-1309902/?utm_content=attributionCopyText&amp;utm_medium=referral&amp;utm_source=pexels">Pexels</a></strong></div>
</div>
</div>
<div class='level__right'>
<div class='level__item'>
<button class='js-copy-attribute-button rd__button rd__button--white rd__button--compact' data-track-action='after-download' data-track-label='copy'>Copy</button>
</div>
</div>
</div>
</div>
</div>
</div>
<a class='photo-page__sign-up-cta hide-if-signed-in' data-track-action='after-download' data-track-label='photo-page-sign-up-cta' href='/join-consumer/'>
Sign up to save your download history.
<div class='rd__button rd__button--white-outline'>
Join Pexels
</div>
</a>
<div class='photo-page__adp-manual-download'>
If the download didn't start automatically, <a target="_blank" data-track-action="after-download" data-track-label="photo-page-manual-download" href="https://images.pexels.com/photos/1309902/pexels-photo-1309902.jpeg?cs=srgb&amp;dl=pexels-jimmy-chan-1309902.jpg&amp;fm=jpg">click here</a>
</div>
</div>
</div>
<div class='js-modal-below-the-fold-user-actions'></div>
</div>
</div>
</div>
</div>
<footer class='footer'>
<div class='footer__navbar'>
<ul class='footer__navbar__list'>
<li>
<a class='footer__navbar__list__item' data-track-action='footer' data-track-label='photos' href='/'>Free Stock Photos</a>
</li>
<li>
<a class='footer__navbar__list__item' data-track-action='footer' data-track-label='videos' href='/videos/'>Free Videos</a>
</li>
<li>
<a class='footer__navbar__list__item' data-track-action='footer' data-track-label='collections' href='/discover/'>Collections</a>
</li>
<li>
<a class='footer__navbar__list__item' data-track-action='footer' data-track-label='challenges' href='/challenges/'>Challenges</a>
</li>
<li>
<a class='footer__navbar__list__item' data-track-action='footer' data-track-label='leaderboard' href='/leaderboard/'>Leaderboard</a>
</li>
</ul>
<form action='/onboarding/' class='footer__navbar__cta hide-if-signed-in' method='GET'>
<button class='rd__button rd__button--white'>Sign Up</button>
</form>
</div>
<ul class='footer__body'>
<li style='flex-basis:80%;'>
<ul class='footer__body__column'>
<li>
<div class='footer__body__column__title'>Pexels</div>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='about' href='/about/'>About</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='blog' href='/blog'>Blog</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='faq' href='https://help.pexels.com/hc/en-us'>FAQ</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='hero' href='/hero/'>Become a hero</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='partner' href='/become-a-partner/'>Partner with Pexels</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='api' href='/api/'>Image &amp; Video API</a>
</li>
<li>
<div class='rd__button-group rd__button-group--bar rd__button-group--no-shadow'>
<a class='footer__link rd__button rd__button--text-white' data-track-action='navbar' data-track-label='facebook' href='https://www.facebook.com/pexels' rel='noopener nofollow' style='padding-left: 0' target='_blank' title='Facebook'>
<i class='icon-facebook'></i>
</a>
<a class='footer__link rd__button rd__button--text-white' data-track-action='navbar' data-track-label='twitter' href='https://twitter.com/pexels' rel='noopener nofollow' target='_blank' title='Twitter'>
<i class='icon-twitter'></i>
</a>
<a class='footer__link rd__button rd__button--text-white' data-track-action='navbar' data-track-label='instagram' href='https://instagram.com/pexels/' rel='noopener nofollow' target='_blank' title='Instagram'>
<i class='icon-instagram'></i>
</a>
<a class='footer__link rd__button rd__button--text-white' data-track-action='navbar' data-track-label='pinterest' href='https://www.pinterest.com/pexels' rel='noopener nofollow' target='_blank' title='Pinterest'>
<i class='icon-pinterest'></i>
</a>
</div>
</li>
</ul>
</li>
<li style='flex-basis:80%'>
<ul class='footer__body__column'>
<li>
<div class='footer__body__column__title'>Apps &amp; Plugins</div>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='ios-download' href='https://itunes.apple.com/us/app/pexels/id1434330413' rel='noopener nofollow' target='_blank'>Pexels for iOS</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='android-download' href='https://play.google.com/store/apps/details?id=com.pexels.app' rel='noopener nofollow' target='_blank'>Pexels for Android</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='pro-tools' href='/pro/'>Other plugins &amp; apps</a>
</li>
</ul>
</li>
<li style='flex-basis:120%;'>
<ul class='footer__body__column'>
<li>
<div class='footer__body__column__title'>Free Stock Photos</div>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='popular-searches' href='/popular-searches/'>Popular searches</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='black-and-white' href='/search/black%20and%20white/'>Black and white photography</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='happy-birthday' href='/search/happy%20birthday/'>Happy birthday images</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='business-videos' href='/search/videos/business/'>Free business videos</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='happy-new-year' href='/search/happy%20new%20year/'>Happy new year images</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='cool-wallpaper' href='/search/cool%20wallpaper/'>Cool wallpaper</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='best-hd-wallpaper' href='/search/HD%20wallpapers/'>Best HD wallpapers</a>
</li>
</ul>
</li>
<li style='flex-basis:90%;'>
<ul class='footer__body__column'>
<li>
<div class='footer__body__column__title'>Wallpapers</div>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='galaxy-wallpaper' href='/search/galaxy%20wallpaper/'>Galaxy wallpaper</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='lock-screen–wallpaper' href='/search/lock%20screen%20wallpaper/'>Lock screen wallpaper</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='iphone-wallpaper' href='/search/iphone%20wallpaper/'>Iphone wallpaper</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='4k-wallpaper' href='/search/4k%20wallpaper/'>4k wallpaper</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='samsung-wallpaper' href='/search/samsung%20wallpaper/'>Samsung wallpaper</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='love-wallpaper' href='/search/love%20wallpaper/'>Love wallpaper</a>
</li>
<li>
<a class='footer__link footer__body__column__link' data-track-action='footer-body' data-track-label='mobile-wallpaper' href='/search/mobile%20wallpaper/'>Mobile wallpaper</a>
</li>
</ul>
</li>
</ul>
<div class='footer__navbar'>
<ul class='footer__navbar__list'>
<li>
<a class='footer__logo' data-track-action='footer' data-track-label='logo' href='/' title='Free high resolution images'>
<img alt="Free high resolution images" class="footer__logo__image" src="https://www.pexels.com/assets/_svg/logo-5ee7c1d7e25a1c5066520202eb5c41bd4c0a479e9a68911aa54d785c2e22d565.svg" />
<div class='footer__logo__text'>
<span>Pexels</span>
<span class='footer__logo__text__opaque'> — Beautiful free photos contributed by our talented community.</span>
</div>
</a>
</li>
</ul>
<ul class='footer__navbar__list'>
<ul>
<a class='footer__link footer__navbar__list__item' href='https://clearbit.com' target='_blank'>Logos provided by Clearbit</a>
</ul>
<li>
<a class='footer__link footer__navbar__list__item' data-track-action='footer' data-track-label='terms-of-use' href='/terms-of-service/'>Terms of Use</a>
</li>
<li>
<a class='footer__link footer__navbar__list__item' data-track-action='footer' data-track-label='privacy-policy' href='/privacy-policy/'>Privacy Policy</a>
</li>
<li>
<a class='footer__link footer__navbar__list__item' data-track-action='footer' data-track-label='license' href='/license/'>License</a>
</li>
<li>
<a class='footer__link footer__navbar__list__item' data-track-action='footer' data-track-label='imprint' href='/imprint/'>Imprint</a>
</li>
<li>
<a class='js-show-switch-locale footer__navbar__list__item' data-track-action='footer' data-track-label='switch-locale' href='#' rel='nofollow'>
<div class='footer__navbar__localize-selector'>
<div class='js-switch-locale-flag'></div>
<div class='footer__link'>English</div>
</div>
</a>
</li>
</ul>
</div>
</footer>
<svg class="hidden">
<defs>
<path id="iconHeart" d="M84.417 38.466c0 5.63-2.407 10.7-6.248 14.233L50 80.866 21.832 52.7c-3.842-3.535-6.25-8.604-6.25-14.234 0-10.677 8.656-19.333 19.334-19.333 5.492 0 10.45 2.29 13.97 5.968.39.41.763.834 1.114 1.274.354-.44.725-.865 1.115-1.273 3.52-3.676 8.478-5.967 13.97-5.967 10.677 0 19.332 8.656 19.332 19.333z" />
<path id="iconPlus" d="M15.5 6h-5.5v-5.5c0-0.276-0.224-0.5-0.5-0.5h-3c-0.276 0-0.5 0.224-0.5 0.5v5.5h-5.5c-0.276 0-0.5 0.224-0.5 0.5v3c0 0.276 0.224 0.5 0.5 0.5h5.5v5.5c0 0.276 0.224 0.5 0.5 0.5h3c0.276 0 0.5-0.224 0.5-0.5v-5.5h5.5c0.276 0 0.5-0.224 0.5-0.5v-3c0-0.276-0.224-0.5-0.5-0.5z" />
<path id="iconCamera" d="M4.75 9.5c0 1.795 1.455 3.25 3.25 3.25s3.25-1.455 3.25-3.25-1.455-3.25-3.25-3.25-3.25 1.455-3.25 3.25zM15 4h-3.5c-0.25-1-0.5-2-1.5-2h-4c-1 0-1.25 1-1.5 2h-3.5c-0.55 0-1 0.45-1 1v9c0 0.55 0.45 1 1 1h14c0.55 0 1-0.45 1-1v-9c0-0.55-0.45-1-1-1zM8 13.938c-2.451 0-4.438-1.987-4.438-4.438s1.987-4.438 4.438-4.438c2.451 0 4.438 1.987 4.438 4.438s-1.987 4.438-4.438 4.438zM15 7h-2v-1h2v1z" />
<path id="iconCheck" d="M9 21.035l-9-8.638 2.791-2.87 6.156 5.874 12.21-12.436 2.843 2.817z" />
<g id="iconCirclePlus">
<path d="M8 0c-4.418 0-8 3.582-8 8s3.582 8 8 8 8-3.582 8-8-3.582-8-8-8zM8 14c-3.314 0-6-2.686-6-6s2.686-6 6-6c3.314 0 6 2.686 6 6s-2.686 6-6 6z" />
<path d="M 11.816 6.819 L 9.029 6.819 L 9.029 4.033 C 9.029 3.894 8.916 3.78 8.775 3.78 L 7.256 3.78 C 7.116 3.78 7.002 3.894 7.002 4.033 L 7.002 6.819 L 4.216 6.819 C 4.077 6.819 3.963 6.933 3.963 7.074 L 3.963 8.593 C 3.963 8.733 4.077 8.846 4.216 8.846 L 7.002 8.846 L 7.002 11.633 C 7.002 11.772 7.116 11.886 7.256 11.886 L 8.775 11.886 C 8.916 11.886 9.029 11.772 9.029 11.633 L 9.029 8.846 L 11.816 8.846 C 11.955 8.846 12.069 8.733 12.069 8.593 L 12.069 7.074 C 12.069 6.933 11.955 6.819 11.816 6.819 Z" />
</g>
</defs>
</svg>
<div class="modal js-collection-modal">
<div class="modal__content js-collection-modal-content">
<div class="spinner">
<div></div><div></div><div></div><div></div>
</div>
<div class="ie-fallback">Loading…</div>
</div>
</div>
<div class="modal js-message-modal">
<div class="modal__content modal__content--with-top-bar js-message-modal-content">
<div class="spinner">
<div></div><div></div><div></div><div></div>
</div>
<div class="ie-fallback">Loading…</div>
</div>
</div>
<div class="modal modal--photo js-photo-modal"><div class="modal__content"></div></div>
<div class='switch-locale'>
<span class='switch-locale__label'>Choose your language:</span>
<a class='switch-locale__option js-switch-locale-btn' data-close='true' hreflang='en-US' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/en-US-9ac49f52fbe3cc86ef500da8d7dfac4468c0e98419808425a9cdc1af7714cee1.png" />
<span>English</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/pt-br/foto/corredor-com-janela-1309902/' hreflang='pt-BR' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/pt-BR-c82ac863624ddcc72073c9b7e01f500fa111a7ce9819999f14d34ba168de7e26.png" />
<span>Português</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/es-es/foto/pasillo-con-ventana-1309902/' hreflang='es-ES' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/es-ES-a4ae8ec2d8dac3e76e39948478c1063f94577bd28f5109a708824d3c33cd6c14.png" />
<span>Español</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/ca-es/foto/llum-blanc-i-negre-fosc-edifici-1309902/' hreflang='ca-ES' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/ca-ES-ca90d0094b6db09e9b15a972981decae8f1e28f633d79726bc316fbfd5fa3a89.png" />
<span>Català</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/de-de/foto/flur-mit-fenster-1309902/' hreflang='de-DE' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/de-DE-be3be524c1fce804f942bf1c15b700fa6c5cdec93e636b907d58e65907ab911f.png" />
<span>Deutsch</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/it-it/foto/corridoio-con-finestra-1309902/' hreflang='it-IT' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/it-IT-cae1605e1d85ceafe70f75722fc677d7f14687330c1793e2871ce585c5d5ae81.png" />
<span>Italiano</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/fr-fr/photo/couloir-avec-fenetre-1309902/' hreflang='fr-FR' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/fr-FR-d61749397863383a0fcbbe0daf323ad21de409c46051ffa0e38fb1de92981f1b.png" />
<span>Français</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/sv-se/foto/ljus-svartvitt-mork-byggnad-1309902/' hreflang='sv-SE' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/sv-SE-084f80b0c2a27b0b2581295db55bb4a7c65cb0f685512dc85debd1bc790ff62f.png" />
<span>Svenska</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/id-id/foto/lorong-dengan-jendela-1309902/' hreflang='id-ID' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/id-ID-e3486a7f251765855c482ac65ebf4355f8a350ae057f37d18b2f79902e7f0942.png" />
<span>Bahasa Indonesia</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/pl-pl/zdjecie/korytarz-z-oknem-1309902/' hreflang='pl-PL' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/pl-PL-a291e70155493284072aac3eacdf62d26650c6ab949d93cc02c50e597303f524.png" />
<span>Polski</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/ja-jp/photo/1309902/' hreflang='ja-JP' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/ja-JP-a42ee70ceb109d1c61637fcfd79518c63883136fcebac1d56c640e2be49f92b6.png" />
<span>日本語</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/zh-tw/photo/1309902/' hreflang='zh-TW' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/zh-TW-c2cd200f5cc48cb9a4f80b6603452202eb027129b2aa47318fb56babe2d5ffbb.png" />
<span>繁體中文</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/zh-cn/photo/1309902/' hreflang='zh-CN' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/zh-CN-b4892771a9e714a68706d5b5e49a9b004c2689dfd0841ef6413c6293e26cbf7c.png" />
<span>简体中文</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/ko-kr/photo/1309902/' hreflang='ko-KR' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/ko-KR-a2fe5930f352586f5a1c6f2c05eb7b7acb257dfc809ee93ab0a4df8a0c908e77.png" />
<span>한국어</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/th-th/photo/1309902/' hreflang='th-TH' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/th-TH-472db9a3448d06b8da155074a3a9c61d27e64b8d6260945ae452f03d0b33fff0.png" />
<span>ภาษาไทย</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/nl-nl/foto/hal-met-raam-1309902/' hreflang='nl-NL' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/nl-NL-742c406a7d380e612f522c1817a1e0bbf203db5f971a8907e62ccd3f832a38c2.png" />
<span>Nederlands</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/hu-hu/foto/feny-fekete-feher-sotet-epulet-1309902/' hreflang='hu-HU' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/hu-HU-0185080072ce7bf370d1997dcfb24d04802752d00565922c6a74ea6ebcb004a3.png" />
<span>Magyar</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/vi-vn/anh/hanh-lang-co-c-a-s-1309902/' hreflang='vi-VN' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/vi-VN-b1757b6572fde85b1f0f5abcfc6aa52a317ece4a3b88b8f238cc45c5564b3499.png" />
<span>Tiếng Việt</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/cs-cz/foto/svetly-cernobily-tmavy-budova-1309902/' hreflang='cs-CZ' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/cs-CZ-b41c0502e538d211790c81cc2ad4b64d83d006b597b0ff241adf741b1bc5f4bd.png" />
<span>Čeština</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/da-dk/foto/lys-sort-hvid-mork-bygning-1309902/' hreflang='da-DK' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/da-DK-b4ace2091247fdafe4632319f53d409c30356b310a06ecdd5cccc22442fb90f9.png" />
<span>Dansk</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/fi-fi/kuva/kirkas-mustavalkoinen-tumma-rakennus-1309902/' hreflang='fi-FI' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/fi-FI-61d98f399f4a3d2d9b6e6bacd09e511d790573fa8f2b79fb6b9f87ddf984f88f.png" />
<span>Suomi</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/uk-ua/photo/1309902/' hreflang='uk-UA' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/uk-UA-2c1a4f2a37296ca95fb5d7925ff32c25a9a6f1396f7796600d3d85c92027caab.png" />
<span>Українська</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/el-gr/photo/1309902/' hreflang='el-GR' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/el-GR-ddde996eb1320b4a08a745a5e6e7af05617d73c6dc9f454df03924d49e4280d5.png" />
<span>Ελληνικά</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/ro-ro/fotografie/tunel-pasaj-inchisoare-pu-carie-1309902/' hreflang='ro-RO' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/ro-RO-ee95367de66f700abc7c054a5baca1287a83eb5fc9e72dea3bd0424877fa4777.png" />
<span>Română</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/nb-no/bilde/tunnel-fengsel-arkitektur-vindu-1309902/' hreflang='nb-NO' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/nb-NO-1794d8e293c51b48aee94d3759c733461825bab5db18e022a1d069cf00ada332.png" />
<span>Norsk</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/sk-sk/fotka/tunel-vazenie-architektura-okno-1309902/' hreflang='sk-SK' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/sk-SK-b74ff90bcb3d51b59e0be123140fe4e7bf22b6913777fa1b59dc5b34c10ad121.png" />
<span>Slovenčina</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/tr-tr/fotograf/pencereli-koridor-1309902/' hreflang='tr-TR' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/tr-TR-ffcb46f7290aa636a53ab57a6dd27f8918046c9371b018486c1c63a8ebd6a463.png" />
<span>Türkçe</span>
</a>
<a class='switch-locale__option js-switch-locale-btn' href='https://www.pexels.com/ru-ru/photo/1309902/' hreflang='ru-RU' rel='nofollow'>
<img width="36" height="26" class="switch-locale__flag" src="https://www.pexels.com/assets/flags/ru-RU-95c9aa90687ba690ada7173b898561d1bdde41742b76b28c396255f2f200fe98.png" />
<span>Русский</span>
</a>
<a class='switch-locale__close js-switch-locale-btn' data-close='true'>✕</a>
</div>
<div class="cookie-consent js-cookie-consent hidden">
To improve your user experience we use <a rel="nofollow" href="/privacy-policy/">cookies</a>.
<button>Ok</button>
</div>
<div class='rd__modal' id='photo-modal'>
<div class='photo-page-navbar'>
<div class='level' style='height: 100%'>
<div class='level__left'>
<div class='level__item'>
<button class='js-modal-close-button rd__button rd__button--text rd__button--circle-icon'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg>
</i>
</button>
</div>
</div>
<div class='level__right'></div>
</div>
</div>
<div class='rd__modal__overlay'>
<button class='js-modal-close-button rd__modal__exit rd__button rd__button--text-white rd__button--circle-icon'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg>
</i>
</button>
<div class='rd__modal__content' role='dialog' tabindex='0'>
<button class='js-modal-backwards-request-button rd__modal__content__back-button rd__button rd__button--circle-icon--large rd__button--text-white' style='display: none'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"></path></svg>
</i>
</button>
<button class='js-modal-forward-request-button rd__modal__content__forward-button rd__button rd__button--circle-icon--large rd__button--text-white' style='display: none'>
<i class='js-not-loading rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg>
</i>
<i class='js-loading rd__svg-icon' style='display: none'>
<div class='sk-folding-cube'>
<div class='sk-cube1 sk-cube'></div>
<div class='sk-cube2 sk-cube'></div>
<div class='sk-cube4 sk-cube'></div>
<div class='sk-cube3 sk-cube'></div>
</div>
</i>
</button>
<div class='photo-page'>
<section class='photo-page__section photo-page__section--action-bar' id='photo-page-top'>
<div class='level level--responsive'>
<div class='level__left photo-page__hidden-on-mobile'>
<div class='level__item'>
<div class='level level--responsive-large'>
<div class='level__item'>
<a class='js-photo-page-mini-profile-link photo-page__mini-profile' data-track-action='medium-mini-profile' data-track-label='user-profile' href=''>
<div class='js-photo-page-mini-profile-avatar photo-page__mini-profile__avatar rd__avatar rd__avatar--large'>
<img alt='' height='50' src='' width='50'>
</div>
<div class='photo-page__mini-profile__text'>
<h3 class='js-photo-page-mini-profile-full-name photo-page__mini-profile__text__title'></h3>
<div class='js-photo-page-mini-profile-followers photo-page__mini-profile__text__subtitle'><span class="js-follower-count-display">1.18K</span> followers</div>
</div>
</a>
</div>
<div class='level__item'>
<div class='rd__button-group'>
<button class='js-follow js-photo-page-mini-profile-follow-button rd__button rd__button--compact rd__button--white' data-follow-track-label='photo' data-tooltip='Follow the user' data-track-action='medium-mini-profile' data-track-label='follow-button' data-user-id=''>Follow</button>
<a class='js-photo-page-mini-proile-donation-button rd__button rd__button--white rd__button--compact' data-track-action='medium-mini-profile' data-track-label='donate-button' href='' rel='nofollow' style='display: none' target='_blank'>Donate</a>
</div>
</div>
</div>
</div>
</div>
<div class='level__right photo-page__action-buttons-level-item'>
<div class='level__item photo-page__action-buttons-level-item'>
<div class='rd__button-group photo-page__action-buttons'>
<button class='js-like js-photo-page-action-buttons-like rd__button rd__button--white rd__button--with-icon-left'>
<i class='rd__button--like--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.5 3c-1.74 0-3.41.81-4.5 2.09C10.91 3.81 9.24 3 7.5 3 4.42 3 2 5.42 2 8.5c0 3.78 3.4 6.86 8.55 11.54L12 21.35l1.45-1.32C18.6 15.36 22 12.28 22 8.5 22 5.42 19.58 3 16.5 3zm-4.4 15.55l-.1.1-.1-.1C7.14 14.24 4 11.39 4 8.5 4 6.5 5.5 5 7.5 5c1.54 0 3.04.99 3.57 2.36h1.87C13.46 5.99 14.96 5 16.5 5c2 0 3.5 1.5 3.5 3.5 0 2.89-3.14 5.74-7.9 10.05z"></path></svg>
</i>
<i class='rd__button--like--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"></path></svg>
</i>
<span class='js-text'><span class="js-count">317</span> likes</span>
</button>
<button class='js-collect js-photo-page-action-buttons-collect rd__button rd__button--white rd__button--with-icon-left'>
<i class='rd__button--collect--not-active--icon rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M13 7h-2v4H7v2h4v4h2v-4h4v-2h-4V7zm-1-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"></path></svg>
</i>
<i class='rd__button--collect--active--icon rd__svg-icon' style='display: none'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
<span>Collect</span>
</button>
<div class='js-photo-page-action-buttons-download'>
<div class='rd__button-group rd__button-group--space-with-margin-left rd__button-group--bar rd__button-group--bar--border-between' style='height: 100%'>
<a class='js-download-a-tag rd__button rd__button--download' download href='' rel='nofollow' target='_blank'>
<span>Free Download</span>
</a>
<div class='rd__dropdown'>
<a class='rd__button rd__button--with-icon rd__button--no-horizontal-padding'>
<i class='rd__svg-icon'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M7.41 7.84L12 12.42l4.59-4.58L18 9.25l-6 6-6-6z"></path></svg>
</i>
</a>
<div class='rd__dropdown__container'>
<div class='rd__dropdown__container__content'>
<div class='rd__dropdown__container__content__pointer'></div>
<form>
<h3 class='rd__selection-list__title'>Choose a size:</h3>
<ul class='rd__selection-list'>
<li class='js-download-size-option'>
<label>
<input checked data-name='original' name='download-size' type='radio' value=''>
<span class='js-download-size-option-text'></span>
</label>
</li>
<li class='js-download-size-option' style='display: none'>
<label>
<input data-name='large' name='download-size' type='radio' value=''>
<span class='js-download-size-option-text'></span>
</label>
</li>
<li class='js-download-size-option' style='display: none'>
<label>
<input data-name='medium' name='download-size' type='radio' value=''>
<span class='js-download-size-option-text'></span>
</label>
</li>
<li class='js-download-size-option' style='display: none'>
<label>
<input data-name='small' name='download-size' type='radio' value=''>
<span class='js-download-size-option-text'></span>
</label>
</li>
<li class='js-download-size-option' style='display: none'>
<label>
<input class='js-download-custom-size-radio' data-name='custom' name='download-size' type='radio'>
<span>
<strong>Custom Size</strong>
</span>
<div class='rd__spacer--margin-bottom'></div>
<div class='rd__text-input-group rd__text-input-group--horizontal' style='max-width: 250px'>
<input class='js-download-custom-size-width rd__text-input' pattern='\d+' placeholder='Width' style='min-width: 0' type='text'>
<input class='js-download-custom-size-height rd__text-input' pattern='\d+' placeholder='Height' style='min-width: 0' type='text'>
</div>
</label>
</li>
</ul>
<h3 class='rd__selection-list__footer'>
<button class='js-download-custom-size-submit rd__button rd__button--full-width' role='submit'>Free Download</button>
</h3>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class='photo-page__section photo-page__section--photo'>
<div class='photo-page__photo'>
<a class='js-photo-page-image-download-link' download href='' target='_blank'>
<div class='js-photo-zoom-container photo-page__photo__image' style=''>
<iframe allowfullscreen='' class='js-photo-page-video-iframe' frameborder='0' mozallowfullscreen='' src='' style='' webkitallowfullscreen=''></iframe>
<img alt='' class='js-photo-page-image-img' data-lqip height='' src='' srcset='' style='' width=''>
</div>
</a>
</div>
</section>
<section class='photo-page__section photo-page__section--photo-details'>
<div class='photo-page__photo-details-overview js-photo-page-photo-details'>
<div class='photo-page__visible-on-mobile'>
<div class='rd__card js-photo-page-photographer-card'>
<div class='rd__card__title js-photo-page-photographer-card-title' data-titles-photo='Photographer' data-titles-video='Videographer'>Photographer</div>
<div class='rd__card__section'>
<a class='js-photo-page-photographer-card-link photo-page__mini-profile' data-track-action='medium-info-photographer' data-track-label='mini-profile-link' href=''>
<div class='photo-page__mini-profile__avatar rd__avatar rd__avatar--large'>
<img alt='' class='js-photo-page-photographer-card-img' height='50' src='' width='50'>
</div>
<div class='photo-page__mini-profile__text'>
<h3 class='js-photo-page-photographer-card-full-name photo-page__mini-profile__text__title'></h3>
<h4 class='photo-page__mini-profile__text__subtitle'>
<span class='js-follower-count-display'><span class="js-follower-count-display">1.18K</span> followers</span>
<span class='js-photo-page-photographer-card-location' style='display: none'></span>
</h4>
</div>
</a>
</div>
<div class='rd__card__section'>
<div class='rd__button-group'>
<button class='js-follow rd__button rd__button--compact rd__button--white' data-follow-track-label='photo' data-tooltip='Follow'>Follow</button>
<a class='js-photo-page-photographer-card-donate rd__button rd__button--white rd__button--compact' data-track-action='medium-info-photographer' data-track-label='donate-button' href='' rel='nofollow' style='display: none' target='_blank'>Donate</a>
</div>
</div>
</div>
</div>
<p class='js-photo-details-description photo-page__photo-details-overview__description'></p>
<div class='level level--centered level--responsive'>
<div class='js-photo-details-views level__item photo-page__photo-details-overview__description-item' style=''>
<i class='rd__svg-icon rd__svg-icon--text-secondary rd__spacer--margin-right'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z"></path></svg>
</i>
<p class='js-photo-details-tag-text'>3.6M views</p>
</div>
<a class='js-photo-details-location level__item photo-page__photo-details-overview__description-item' data-track-action='photo-map-link' href='' style='text-decoration: none; display: none' target='_blank'>
<i class='rd__svg-icon rd__svg-icon--text-secondary rd__spacer--margin-right'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5c-1.38 0-2.5-1.12-2.5-2.5s1.12-2.5 2.5-2.5 2.5 1.12 2.5 2.5-1.12 2.5-2.5 2.5z"></path></svg>
</i>
<p class='js-photo-details-tag-text'></p>
</a>
<a class='js-photo-details-license level__item photo-page__photo-details-overview__description-item' href='' style='text-decoration: none; display: none'>
<i class='rd__svg-icon rd__svg-icon--text-secondary rd__spacer--margin-right'><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 15l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg>
</i>
<p class='js-photo-details-tag-text'></p>
</a>
</div>
</div>
</section>
<div class='js-modal-below-the-fold-content'>
</div>
</div>
</div>
</div>
</div>
<div class="js-sign-up-modal"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  (function() {
    if(document.querySelector('[data-js-no-tracking]')) {
      return;
    }

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    if (localStorage.getItem('ga-disable') !== null) {
      window['ga-disable-UA-50832266-1'] = true;
    }
    ga('create', 'UA-50832266-1', 'auto');
    ga('require', 'GTM-KM42RJV');
    ga('set', 'dimension2', window.Pexels && window.Pexels.utilities.isSignedIn());
    ga('set', 'anonymizeIp', true);

      ga('send', 'pageview');

  })();
  </script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.pexels.com/","potentialAction":{"@type":"SearchAction","target":"https://www.pexels.com/search/{search_term_string}/","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Pexels","url":"https://www.pexels.com","logo":"https://www.pexels.com/assets/pexels-logo-7e4af4630e66b6b786567041874586aeb1b5217589035c70a0def15aacd0f11a.png","sameAs":["https://www.facebook.com/pexels","https://twitter.com/pexels","https://www.pinterest.com/pexels/", "https://instagram.com/pexels/"]}</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e0f18d1ff3d5cd7',m:'LrFKDa1ijil91dMMwFcfdGe_AGIhWsZymh9vXfPX5Vw-1645437305-0-AavywqqrLZw7MAeoLZ4sLgKMGZmk30RdBvz2aqlSYrV/mAjVWgLGRNegRj2hjHEDJy0rv8h8LsKYw6NJNcyfJ31asSatgR7J1Oo97/Vc4MO6tEBgoO6+ttqprmU5g7HcP8ZJukyFfGFCuvUu3K6PPhftKufSHfUkOiLzQt5fr3oK',s:[0xea1ecb945b,0x4544f1dc1e],}})();</script></body>
</html>
